<!DOCTYPE html><!-- Last Published: Fri Sep 10 2021 21:33:20 GMT+0000 (Coordinated Universal Time) --><html data-wf-domain="www.traackr.com" data-wf-page="5e906bcbfd9665c15df02037" data-wf-site="5e1409589314cc7fecaa2d8e"><head><meta charset="utf-8"/><title>Hot Take: Data and Influencer Marketing Directly Impact Diversity Issues I Traackr</title><meta content="Is data really unbiased? We explore the role our industry plays in progressing diversity issues." name="description"/><meta content="Hot Take: Data and Influencer Marketing Directly Impact Diversity Issues I Traackr" property="og:title"/><meta content="Is data really unbiased? We explore the role our industry plays in progressing diversity issues." property="og:description"/><meta content="https://assets-global.website-files.com/5e1409589314cc9e40aa2dae/613a5aa2ae05fd5a87e1f258_blog%20post%20-%201920px%20x%20680px.jpg" property="og:image"/><meta content="Hot Take: Data and Influencer Marketing Directly Impact Diversity Issues I Traackr" property="twitter:title"/><meta content="Is data really unbiased? We explore the role our industry plays in progressing diversity issues." property="twitter:description"/><meta content="https://assets-global.website-files.com/5e1409589314cc9e40aa2dae/613a5aa2ae05fd5a87e1f258_blog%20post%20-%201920px%20x%20680px.jpg" property="twitter:image"/><meta property="og:type" content="website"/><meta content="summary_large_image" name="twitter:card"/><meta content="width=device-width, initial-scale=1" name="viewport"/><meta content="fIPznOkkf6rNF2RwNWNrerFOTBifSEh9RGq-lwKDLk4" name="google-site-verification"/><link href="https://assets-global.website-files.com/5e1409589314cc7fecaa2d8e/css/traackr.12aeb16f3.min.css" rel="stylesheet" type="text/css"/><script src="https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js" type="text/javascript"></script><script type="text/javascript">WebFont.load({  google: {    families: ["Open Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic"]  }});</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js" type="text/javascript"></script><![endif]--><script type="text/javascript">!function(o,c){var n=c.documentElement,t=" w-mod-";n.className+=t+"js",("ontouchstart"in o||o.DocumentTouch&&c instanceof DocumentTouch)&&(n.className+=t+"touch")}(window,document);</script><link href="https://assets-global.website-files.com/5e1409589314cc7fecaa2d8e/5e1409589314cc58e6aa3247_32x32.png" rel="shortcut icon" type="image/x-icon"/><link href="https://assets-global.website-files.com/5e1409589314cc7fecaa2d8e/5e1409589314cc143aaa32a4_256x256.png" rel="apple-touch-icon"/><link href="rss.xml" rel="alternate" title="RSS Feed" type="application/rss+xml"/><script type="text/javascript">var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-4363010-6'], ['_trackPageview']);(function() {  var ga = document.createElement('script');  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script><script type="text/javascript">!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.agent='plwebflow';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '999447757149190');fbq('track', 'PageView');</script><!-- Hotjar Tracking Code for www.traackr.com -->
<script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings={hjid:2300681,hjsv:6};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "Organization",
  "url": "https://www.traackr.com/",
  "logo": "https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5cd87b888463a5bc28b515ce_256x256.png",
  "legalName": "Traackr, Inc.",
  "foundingDate": "2016",
  "address": {
      "@type": "PostalAddress",
      "addressLocality": "San Francisco",
      "addressRegion": "CA",
      "postalCode": "94108",
      "streetAddress": "211 Sutter St, Suite 600"
  },
  "sameAs" : [ "https://www.facebook.com/traackrinfluence",
    "https://twitter.com/traackr",
    "https://www.linkedin.com/company/traackr",
    "https://www.instagram.com/traackr"]
}
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '573444513018174'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=573444513018174&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->


<!-- Site Verification -->
<meta name="google-site-verification" content="L7n9QGsKbrbgxmYHfO5XAh8qaChz-GsECbwDU4oe1zo" />

<!-- RSS -->
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.traackr.com/blog/rss.xml">

<!-- Tracking -->
<script>(function (c, p, d, u, id, i) {
id = ''; // Optional Custom ID for user in your system
u = 'https://tracking.g2crowd.com/attribution_tracking/conversions/' + c + '.js?p=' + encodeURI(p) + '&e=' + id;
i = document.createElement('script');
i.type = 'application/javascript';
i.async = true;
i.src = u;
d.getElementsByTagName('head')[0].appendChild(i);
}("4340", document.location.href, document));</script>
<!-- Tracking -->
<!-- Intercom -->
<script>
  window.intercomSettings = {
    app_id: "1yvlhccv"
  };
</script>
<script>
// We pre-filled your app ID in the widget URL: 'https://widget.intercom.io/widget/1yvlhccv'
(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',w.intercomSettings);}else{var d=document;var i=function(){i.c(arguments);};i.q=[];i.c=function(args){i.q.push(args);};w.Intercom=i;var l=function(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/1yvlhccv';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);};if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})();
</script>
<!-- Intercom -->
<style>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</style>

<!-- Global site tag (gtag.js) - Google Ads: 778981018 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-778981018"></script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'AW-778981018');
</script><!-- Re-Canonical -->
<link rel="canonical" href="http://www.traackr.com/blog/hot-take-data-influencer-marketing-directly-impact-diversity"></head><body class="body"><div class="css-style w-embed"><style>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</style></div><div><div class="embed-navbar-css-pt1 w-embed"><style>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</style></div><div class="embed-navbar-css-pt2 w-embed"><style>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</style></div></div><div><div class="embed-navbar w-embed"><header class="header header--inner-page js-header-scrollable">
	<div class="header-wrapper">
		<div class="header__inner">
			<div class="header__left">
				<a class="logo" href="/"><img alt="Traackr" class="logo-pink" src="https://assets-global.website-files.com/5e1409589314cc7fecaa2d8e/5e4bb43bf08158791d23d7ce_nav-logo-rose.svg"> <img alt="Traackr" class="logo-dark" src="https://assets-global.website-files.com/5e1409589314cc7fecaa2d8e/5e4bb4398d9bb47b6830dc79_nav-logo-blue.svg"></a> <span class="header__page-title">Blog</span>
			</div>
      <nav class="header__nav">
        <div class="menu__main__btn">
          <div></div>
          <div></div>
          <div></div>
        </div>
        <div class="menu main-menu">
          <div class="menu__main-point menu__main-point--hidden">
            <div class="menu__main-point-title">
              Product
              <div class="inline icon-text">
                
              </div>
            </div>
            <div class="menu__sub__one menu__sub__one--platform">
              <div class="menu__main-point-title-double">
                <div class="inline icon-text">
                  
                </div>Product
              </div>
              <div class="header-wrapper">
                <div class="menu-column-border">
                  <div class="menu__title">
                    <div class="icon-text">
                      
                    </div>Solution
                  </div>
                  <div class="menu__sub__two">
                    <div>
                      <a href="/product">For Brands</a>
                    </div>
                    <div>
                      <a href="/agencies">For Agencies</a>
                    </div>
                  </div>
                </div>
                <div>
                  <div class="menu__title">
                    <div class="icon-text">
                      
                    </div>Use cases
                  </div>
                  <div class="menu__sub__two">
                    <div>
                      <a href="/use-cases/influencer-discovery">Influencer Discovery</a>
                    </div>
                    <div>
                      <a href="/use-cases/influencer-vetting">Influencer Vetting</a>
                    </div>
                    <div>
                      <a href="/use-cases/brand-safety">Brand Safety</a>
                    </div>
                    <div>
                      <a href="/use-cases/campaign-management">Campaign Management</a>
                    </div>
                    <div>
                      <a href="/use-cases/budget-optimization">Budget Optimization</a>
                    </div>
                    <div>
                      <a href="/use-cases/program-management">Program Management</a>
                    </div>
                    <div>
                      <a href="/use-cases/relationship-management">Relationship Management</a>
                    </div>
                    <div>
                      <a href="/use-cases/market-benchmarking">Market Benchmarking</a>
                    </div>
                  </div>
                </div>
                <div class="header__links">
                  <a class="login" href="http://app.traackr.com/" target="_blank">Login</a> <a class="btn" href="/contact">
                  <div class="nav-btn__icon">
                    
                  </div>
                  <div class="nav-btn__name">
                    Talk to Us
                  </div></a>
                </div>
              </div>
            </div>
          </div>
          <div class="menu__main-point">
            <div class="menu__main-point-title mobile-hidden">
              Why Traackr?
            </div>
            <div class="menu__sub__one menu__sub__one--why">
              <div class="header-wrapper">
                <div class="nav-menu-column">
                  <a class="menu__title" href="/why-traackr">
                  <div class="icon-text dropdown-2">
                    
                  </div>The Traackr Difference</a>
                  <div class="inline">
                    Learn what makes Traackr unique and why it’s the right solution for you.
                  </div>
                </div>
                <div class="nav-menu-column">
                  <a class="menu__title" href="/customers">
                  <div class="icon-text dropdown-2">
                    
                  </div>Customers</a>
                  <div class="inline">
                    Explore the successful influencer programs our customers have built around the world.
                  </div>
                </div>
                <div class="nav-menu-column">
                  <a class="menu__title" href="/about">
                  <div class="icon-text dropdown-2">
                    
                  </div>About Us</a>
                  <div class="inline">
                    Discover our influencer marketing philosophy and meet our team.
                  </div>
                </div>
                <div></div>
              </div>
            </div>
          </div>
          <div class="menu__main-point">
            <div class="menu__main-point-title mobile-hidden">
              Learn
            </div>
            <div class="menu__sub__one menu__sub__one--why">
              <div class="header-wrapper">
                <div class="nav-menu-column">
                  <a class="menu__title" href="/the-fast-traack-podcast">
                  <div class="icon-text dropdown-2">
                    
                  </div>Podcast</a>
                  <div class="inline">
                    Listen to The Fast Traack to accelerate your influencer marketing knowledge.
                  </div>
                </div>
                <div class="nav-menu-column">
                  <a class="menu__title" href="/resources">
                  <div class="icon-text dropdown-2">
                    
                  </div>Resources</a>
                  <div class="inline">
                    Case studies, insight reports and playbooks on successful influencer strategies.
                  </div>
                </div>
                <div class="nav-menu-column">
                  <a class="menu__title" href="/blog">
                  <div class="icon-text dropdown-2">
                    
                  </div>Blog</a>
                  <div class="inline">
                    Read the latest product news, trend analysis and editorial rifts on the blog.
                  </div>
                </div>
                <div></div>
              </div>
            </div>
          </div>
          <a class="menu__main-point" href="https://leaderboard.traackr.com/" target="_blank">
            <div class="menu__main-point-title">
              <div class="beauty-leaderboard-en">Beauty leaderboard</div>
            </div>
          </a>
          <div class="header__links">
            <a class="login" href="http://app.traackr.com/" target="_blank">Login</a> <a class="btn" href="/contact">
            <div class="nav-btn__icon">
              
            </div>
            <div class="nav-btn__name">
              Talk to Us
            </div></a>
          </div>
        </div>
      </nav>
			<div class="header__links">
				<a class="login" href="http://app.traackr.com/" target="_blank">Login</a> <a class="btn" href="/contact">
				<div class="nav-btn__icon">
					
				</div>
				<div class="nav-btn__name">
					Talk to Us
				</div></a>
			</div>
		</div>
	</div>
</header></div></div><div class="section pt-112 pt-80-mob wf-section"><div class="container-780"><a style="color:hsla(256.42857142857144, 75.00%, 21.96%, 1.00);background-color:hsla(41.02941176470589, 100.00%, 73.33%, 1.00)" href="/categories/internet-culture" class="card-tag mb-16">Internet Culture</a><h1 class="h1-content-download mb-32 mb-24-mob max-width570 blue">Hot Take: Data and Influencer Marketing Directly Impact Diversity Issues</h1></div><div class="container-970"><img src="https://assets-global.website-files.com/5e1409589314cc9e40aa2dae/613a5aa2ae05fd5a87e1f258_blog%20post%20-%201920px%20x%20680px.jpg" alt="" sizes="(max-width: 479px) 93vw, (max-width: 991px) 96vw, 92vw" srcset="https://assets-global.website-files.com/5e1409589314cc9e40aa2dae/613a5aa2ae05fd5a87e1f258_blog%20post%20-%201920px%20x%20680px-p-500.jpeg 500w, https://assets-global.website-files.com/5e1409589314cc9e40aa2dae/613a5aa2ae05fd5a87e1f258_blog%20post%20-%201920px%20x%20680px.jpg 1920w" class="blog-detail-cover"/><div class="c-blog-author c-blog-author__border-bottom mb-48 mb-24-mob c-blog-author__detail"><div class="b-read-time"><a href="/authors/lee-abbas" class="blog-author-link blog-author-link__detail w-inline-block"><div style="background-image:url(&quot;https://assets-global.website-files.com/5e1409589314cc9e40aa2dae/6139454047db373edf6928b2_Lee%20Abbas.jpg&quot;)" class="blog-author-link__photo"></div><div>Lee Abbas</div></a><div id="readtime" class="read-time-text">read</div></div><div class="blog-date">September 9, 2021</div></div></div><div class="container-780 container-780__blog"><div id="readtimearea" class="rtb-blog w-richtext"><p>Today is International Beauty Day, and it has us thinking about the social implications of beauty standards.<br/></p><p>Industries like beauty, fashion, and personal care have historically lacked diversity and inclusion - but some brands are making a change, and consumers have taken note. Not only are consumers asking for more diversity from brands, new data shows that they are seeking out and supporting diverse influencers. <br/></p><p>Diversity is clearly beneficial for all, so why is it so hard to achieve? <br/></p><h2>The underlying bias of social media algorithms</h2><p>“Beauty is in the eye of the beholder.” This is an adage that was meant to express how empowering the subjectivity of beauty can be, but can this really hold true in our modern-day of social media algorithms?  <br/></p><p>According to some researchers, the answer is no.<br/></p><p>Platforms like TikTok <a href="https://www.buzzfeednews.com/article/laurenstrapagiel/tiktok-algorithim-racial-bias">claim</a> that they take a network approach when suggesting accounts to follow: “users who follow account A also follow account B, so if you follow A you are likely to also want to follow B.&quot; However, according to <a href="https://www.buzzfeednews.com/article/laurenstrapagiel/tiktok-algorithim-racial-bias">Marc Faddoul</a>, a researcher at the University of California Berkeley School of Information who studies AI and disinformation,<strong> these types of algorithms run the risk of creating “coverage bias”.</strong> <br/></p><blockquote>&quot;Collaborative filtering may also reproduce whatever bias there is in people’s behavior. People who tend to like blonde teens tend to like a whole lot of other blonde teens. In that sense, it&#x27;s kind of expected.&quot; - Marc Faddoul<br/></blockquote><p>In other words, <strong>algorithms as they exist today, may actually limit the expression and discovery of diverse creators. </strong></p><h2>How data bias applies to influencer marketing</h2><p>When it comes to brands collaborating with influencers, we assume that having a data-first approach helps mitigate bias.<br/></p><p>However, there are qualitative aspects like “brand fit” and “having the right look” that are involved in the influencer vetting process that opens brands up to the risk of bias. And, <strong>having that narrow perception of qualitative elements might even be supported by data</strong>.<br/></p><p>As data scientist Cathy O’Neil puts it,<strong> data can be used to perpetuate human bias.</strong><br/></p><blockquote>“Consequently, racism is the most slovenly of predictive models. It is powered by haphazard data gathering and spurious correlations, reinforced by institutional inequities, and polluted by confirmation bias.” - Cathy O’Neil, <a href="https://www.ted.com/speakers/cathy_o_neil"><em>Weapons of Math Destruction </em></a><br/></blockquote><p>Similar to Faddoul, O’Neil points out that <strong>if we only create predictions of success based on data of past success, opportunities will be more readily available to those who fit the model of that past success</strong> - mostly white, mostly male, mostly rich.<br/></p><p><strong>When you compound algorithmic bias with prejudiced predictions of success, it results in data that is inherently skewed. </strong><br/></p><p>Given that most industries are just beginning to address the problem of diversity, BIPOC influencers are seeing a <em>new</em> rise of opportunities. The challenge here is that the focus on diversity is so new that<strong> BIPOC influencers by-in-large do not have the same amount of historical performance data </strong>as their white counterparts. So if a brand, for example, uses past performance on sponsored posts as an indicator of what they should pay, BIPOC influencers may not have the same advantage as those with a “proven” history of high performing sponsored posts. This may <a href="https://www.glossy.co/beauty/influencers-speak-out-about-industrys-diversity-problem/amp/">lead to</a> a brand working with that BIPOC influencers less, or even paying lower fees to BIPOC creators for the same deliverable.</p><h2>How brands can make a difference</h2><p>Navigating these issues are difficult, so here are two key actions you can incorporate into your influencer marketing strategies now.</p><h4>Use data to identify trends, then engage with creativity not stereotypes. </h4><p>Data is a powerful tool for surfacing trends, however how we talk about those trends matters. For example, when looking at data on the hair care category, the terms “color” and “blond” rank extremely high in frequency. <br/></p><p>Rather than equating blond to beautiful (or only asking white influencers to collaborate on this trend), center the conversation around hair color techniques that allow people to express their individuality. <br/></p><p><strong>This tip in action:</strong> In 2020 “<a href="http://tiktok.com/@_jasminelynette/video/6925839096216571141">bayalage</a>” was a coloring technique that was trending. A diverse set of influencers (both <a href="https://www.tiktok.com/@_jasminelynette/video/6925839096216571141">BIPOC</a> and <a href="https://www.tiktok.com/@philipforesto/video/6881828612740222213">white</a>) jumped on this trend, showcasing their beauty through hair creativity.</p><h4>Break the data bias loop by investing in BIPOC influencers.</h4><p>We already know that there is the potential for minority influencers to have mass appeal. At this moment what holds this population back is a lack of resources, historical performance data, and access. Brands that make an investment in helping under-represented creators thrive won’t just be making a positive impact on critical social issues, they’ll help their own business goals. <br/></p><blockquote>“<a href="https://www.thedrum.com/opinion/2021/02/22/understanding-gen-z-s-inclusive-first-expectations-social-media">76% of Gen Zers</a> feel diversity and inclusion are important topics for brands to address.”<br/></blockquote><p>Marketers at all levels can use their expertise to easily help BIPOC influencers use data to their advantage. When collaborating with BIPOC influencers, help them understand and navigate platform strategy, performance optimization, and algorithm best practices. Two ways to achieve this:<br/></p><ul role="list"><li><strong>Create a campaign</strong> like <a href="https://www.adweek.com/brand-marketing/degrees-nil-program-offers-diverse-student-athletes-autonomy-over-their-own-image/">Degree’s #BreakingLimits initiative</a>. Degree didn’t just hire a diverse panel of influencers for this campaign, it committed to mentoring these influencers and investing in programs “in their own community that allow them to inspire others”. </li><li><strong>Discover trending influencers</strong> like <a href="https://www.tiktok.com/@lizethramirez_?">Lizeth Ramirez</a> or <a href="https://www.tiktok.com/@beatsbydeb?">Deborah Bland</a> whose audience is rapidly growing across platforms, and help them monetize their popularity. <br/></li></ul><p><strong>It’s in the data: </strong>Data shows that minority influencers create big impact. In a panel of 150 minority-reaching influencers (those who over-index in Black, Hispanic, or Asian audiences), we found that since the resurgence of the Black Live Matter movement (from June 2020 to June 2021), the average Brand Vitality (VIT)* Score per Influencer is 2k on beauty content. This is significantly higher than the general population of top tier beauty influencers (those who have a following of 1M - 5M), who average about 600 VIT per influencer.<br/></p><p>*<em>The Brand Vitality Score (</em><a href="https://www.traackr.com/resources/leaderboard-faq#header-3"><em>VIT</em></a><em>) is the first metric uniquely created for measuring a brand’s performance in influencers’ content. It was designed to measure what matters—visibility (reach of content), impact (engagement generated) and brand trust (quality of content on brand image).</em></p><p><br/></p></div><div class="blog-subscribe-embed w-embed w-iframe"><div class="stay-in-the-know hide">
	<h3 class="stay-in-the-know__title">Stay in the know</h3>
	<div class="p-long text-center mb-16 max-width470 white">
		Sign up to get new case studies, invites to our events and our monthly influencer marketing newsletter.
	</div>
	<div class="subscribe-form-blog-post w-embed w-iframe">
		<iframe class="subscribe-iframe" src="https://www2.traackr.com/l/74452/2016-07-26/5txm97" width="100%" height="100%" type="text/html" frameborder="0" allowTransparency="true" style="border: 0"></iframe>
	</div>
	<div class="stay-in-the-know__disclaimer">By submitting this form, you agree to the processing of your personal data by Traackr as described in the <a href="/privacy-policy" class="disclaimer-link">Privacy Policy</a>.</div>	
</div></div><div class="blog-subscribe-embed w-condition-invisible w-embed w-iframe"><div class="stay-in-the-know hide">
	<h3 class="stay-in-the-know__title">Subscribe</h3>
	<div class="p-long text-center mb-16 max-width470 white">
		Get monthly beauty trend-spotting, data insights, and global beauty brand rankings.
	</div>
	<div class="subscribe-form-blog-post w-embed w-iframe">
		<iframe class="subscribe-iframe" src="https://www2.traackr.com/l/74452/2021-05-04/zk8bbs" width="100%" height="100%" type="text/html" frameborder="0" allowTransparency="true" style="border: 0"></iframe>
	</div>
	<div class="stay-in-the-know__disclaimer">By submitting this form, you agree to the processing of your personal data by Traackr as described in the <a href="/privacy-policy" class="disclaimer-link">Privacy Policy</a>.</div>	
</div></div><div class="blog-subscribe-embed w-condition-invisible w-embed"><div class="stay-in-the-know stay-in-the-know__beauty-brand"><div class="div-block-168"><h3 class="stay-in-the-know__title beaty-brand-title">Beauty Brand Leaderboard</h3><div class="p-long max-width470 mb-24">An interactive app ranking 1,000+ beauty brands by&nbsp;influencer marketing performance.</div><a href="https://leaderboard.traackr.com/" target="_blank" class="button button__outline w-inline-block"><div class="button-text">Discover Traackr</div></a></div><img src="https://assets-global.website-files.com/5e1409589314cc7fecaa2d8e/60c3af39a1cf94a4b8fbe12f_beauty-newsletter-optin.png" loading="lazy" width="344" alt="" class="beauty-brand-leaderboard-img"></div></div><h3 class="h2 text-center mb-24">Share the love</h3><div class="c-addthis"><div class="addthis_inline_share_toolbox"></div></div></div><div class="container-1170 related-stories-border"><h3 class="h2 mb-24">Related stories</h3><div class="w-condition-invisible"><div class="w-dyn-list"><div role="list" class="collection-list-4 w-dyn-items"><div role="listitem" class="c-card w-dyn-item"><a href="/blog/hot-take-data-influencer-marketing-directly-impact-diversity" aria-current="page" class="card card__normal card__normal__footer w-inline-block w--current"><div class="card-cover"><div style="background-image:url(&quot;https://assets-global.website-files.com/5e1409589314cc9e40aa2dae/613a5aa2ae05fd5a87e1f258_blog%20post%20-%201920px%20x%20680px.jpg&quot;)" class="blog-post-cover"></div></div><div class="card-content"><div style="color:hsla(256.42857142857144, 75.00%, 21.96%, 1.00);background-color:hsla(41.02941176470589, 100.00%, 73.33%, 1.00)" class="card-tag mb-16">Internet Culture</div><div><div class="text-s bold">Hot Take: Data and Influencer Marketing Directly Impact Diversity Issues</div></div></div><div class="card-border"></div></a></div><div role="listitem" class="c-card w-dyn-item"><a href="/blog/5-tips-college-athlete-influencers" class="card card__normal card__normal__footer w-inline-block"><div class="card-cover"><div style="background-image:url(&quot;https://assets-global.website-files.com/5e1409589314cc9e40aa2dae/6137beab847e07c872513f9f_blog%20post%20-%201920px%20x%20680px.jpg&quot;)" class="blog-post-cover"></div></div><div class="card-content"><div style="color:hsla(256.42857142857144, 75.00%, 21.96%, 1.00);background-color:hsla(185.83333333333334, 87.80%, 67.84%, 1.00)" class="card-tag mb-16">How To</div><div><div class="text-s bold"> 5 Tips for Working with College Athlete Influencers</div></div></div><div class="card-border"></div></a></div><div role="listitem" class="c-card w-dyn-item"><a href="/blog/august-2021-beauty-collabs-4-influencer-collaborations-that-work-why" class="card card__normal card__normal__footer w-inline-block"><div class="card-cover"><div style="background-image:url(&quot;https://assets-global.website-files.com/5e1409589314cc9e40aa2dae/6132a1d62122c152d69567ed_August%20IM%20Collab%201920%20X%20680.jpg&quot;)" class="blog-post-cover"></div></div><div class="card-content"><div style="color:hsla(256.42857142857144, 0.00%, 100.00%, 1.00);background-color:hsla(210.18867924528303, 79.10%, 60.59%, 1.00)" class="card-tag mb-16">Success Stories</div><div><div class="text-s bold">August 2021 Beauty Collabs: 4 Influencer Collaborations that Work &amp; Why</div></div></div><div class="card-border"></div></a></div></div></div></div><div><div class="w-dyn-list"><div role="list" class="collection-list-4 w-dyn-items"><div role="listitem" class="c-card w-dyn-item"><a href="/blog/trend-lightly-what-happens-without-meaningful-diversity" class="card card__normal card__normal__footer w-inline-block"><div class="card-cover"><div style="background-image:url(&quot;https://assets-global.website-files.com/5e1409589314cc9e40aa2dae/5e8d9508f5d16a774ea60e45_5e58188d962fba375304d26a_5e5034d114d29c0502f1a75c_TrendLightlyDanielle1.jpg&quot;)" class="blog-post-cover"></div></div><div class="card-content"><div style="color:hsla(256.42857142857144, 75.00%, 21.96%, 1.00);background-color:hsla(317.2727272727273, 100.00%, 87.06%, 1.00)" class="card-tag mb-16">Trend Lightly</div><div><div class="text-s bold">Trend Lightly: What Happens Without Meaningful Diversity</div></div></div><div class="card-border"></div></a></div><div role="listitem" class="c-card w-dyn-item"><a href="/blog/going-beyond-pride-logo" class="card card__normal card__normal__footer w-inline-block"><div class="card-cover"><div style="background-image:url(&quot;https://assets-global.website-files.com/5e1409589314cc9e40aa2dae/60b656d30f394f187665cd1e_blog%20post%20-%20%20740px%20x%20480px.png&quot;)" class="blog-post-cover"></div></div><div class="card-content"><div style="color:hsla(256.42857142857144, 0.00%, 100.00%, 1.00);background-color:hsla(6.623376623376622, 97.47%, 69.02%, 1.00)" class="card-tag mb-16">Trending at Traackr</div><div><div class="text-s bold">Going Beyond the Pride Logo</div></div></div><div class="card-border"></div></a></div><div role="listitem" class="c-card w-dyn-item"><a href="/blog/the-evolution-of-gender-inclusive-beauty" class="card card__normal card__normal__footer w-inline-block"><div class="card-cover"><div style="background-image:url(&quot;https://assets-global.website-files.com/5e1409589314cc9e40aa2dae/60cbc2153498cb1fbdaeca0e_gender-inclusive%20beauty%20blog_post_-__740px_x_480px.jpg&quot;)" class="blog-post-cover"></div></div><div class="card-content"><div style="color:hsla(256.42857142857144, 75.00%, 21.96%, 1.00);background-color:hsla(41.02941176470589, 100.00%, 73.33%, 1.00)" class="card-tag mb-16">Internet Culture</div><div><div class="text-s bold">The Evolution of Gender-Inclusive Beauty </div></div></div><div class="card-border"></div></a></div></div></div></div></div></div><section class="section section__cta wf-section"><div class="container-1170"><h3 class="h2 mb-24 text-center white">Ready to Get Started?</h3><div class="c-button c-button__center"><a href="/contact" class="button w-inline-block"><div class="button-text">Contact Sales</div></a></div></div></section><footer class="section wf-section"><div class="container-1170"><div class="footer-top"><div class="footer-top__column"><div><a href="/old-home" class="footer-logo w-inline-block"><img src="https://assets-global.website-files.com/5e1409589314cc7fecaa2d8e/5e413b3697f1ef29b22504f6_logo-footer.svg" alt=""/></a></div><div class="footer-top__description">The System of Record for Data-Driven Influencer Marketing</div><div class="footer-top-social-links"><div class="c-footer-social-link"><a href="https://www.facebook.com/traackrinfluence" target="_blank" class="footer-social-link w-inline-block"><div class="icon-font icon-font__social-link"></div></a></div><div class="c-footer-social-link"><a href="https://twitter.com/traackr" target="_blank" class="footer-social-link w-inline-block"><div class="icon-font icon-font__social-link"></div></a></div><div class="c-footer-social-link"><a href="http://www.linkedin.com/company/traackr" target="_blank" class="footer-social-link w-inline-block"><div class="icon-font icon-font__social-link"></div></a></div><div class="c-footer-social-link"><a href="https://www.instagram.com/traackr" target="_blank" class="footer-social-link w-inline-block"><div class="icon-font icon-font__social-link"></div></a></div></div></div><div id="w-node-_94301cdd-443d-6389-2e19-c936e59f241d-e59f2403" class="footer-top__column"><h6 class="h6-same mb-16">Product</h6><div class="c-footer-top-link"><a href="/product" class="footer-top-link link">For Brands</a></div><div class="c-footer-top-link"><a href="/agencies" class="footer-top-link link">For Agencies</a></div></div><div id="w-node-_94301cdd-443d-6389-2e19-c936e59f2429-e59f2403" class="footer-top__column"><h6 class="h6-same mb-16">Company</h6><div class="c-footer-top-link"><a href="/about" class="footer-top-link link">About us</a></div><div class="c-footer-top-link"><a href="/customers" class="footer-top-link link">Customers</a></div><div class="c-footer-top-link"><a href="/careers" class="footer-top-link link">Careers</a></div><div class="c-footer-top-link"><a href="/press" class="footer-top-link link">Press</a></div></div><div id="w-node-_94301cdd-443d-6389-2e19-c936e59f243b-e59f2403" class="footer-top__column hide"><h6 class="h6-same mb-16">Resources</h6><div class="c-footer-top-link"><a href="#" class="footer-top-link link">Guides</a></div><div class="c-footer-top-link"><a href="#" class="footer-top-link link">Industry insights</a></div><div class="c-footer-top-link"><a href="#" class="footer-top-link link">Marketing tips</a></div><div class="c-footer-top-link"><a href="/blog" class="footer-top-link link">Blog</a></div></div></div></div></footer><footer class="section section__footer-bottom wf-section"><div class="container-1170"><div class="footer-bottom"><div class="footer-bottom__pt-1"><div class="footer-bottom__copyright">© 2021 Traackr. All Rights Reserved.</div><div class="footer-bottom-links"><div class="c-footer-bottom-link"><a href="/tos" class="footer-bottom-link">Terms of Service</a></div><div class="c-footer-bottom-link"><a href="/privacy-policy" class="footer-bottom-link">Privacy Policy</a></div><div class="c-footer-bottom-link"><a href="/infl-privacy-notice" class="footer-bottom-link">Influencer Privacy Notice</a></div><div class="c-footer-bottom-link"><a href="/data-opt-out" class="footer-bottom-link">Do not sell my personal information</a></div></div></div><div class="footer-bottom__pt-2"><div class="b-language-picker"><div class="language-picker"><img src="https://assets-global.website-files.com/5e1409589314cc7fecaa2d8e/5e1409589314cc7968aa32cf_en.png" width="17" alt="" class="language-picker-icon"/><div class="language-picker-text">EN</div><div class="language-picker-arrow-up"></div></div><div class="language-picker-popup"><a href="/fr/home" class="language-picker-popup-item w-inline-block"><img src="https://assets-global.website-files.com/5e1409589314cc7fecaa2d8e/5e1409589314cc867aaa322f_fr.png" width="17" alt="" class="language-picker-icon"/><div class="language-picker-text">Fr</div><div class="language-picker-arrow-down"></div></a><div class="language-picker-popup-item language-picker-popup-item__static"><img src="https://assets-global.website-files.com/5e1409589314cc7fecaa2d8e/5e1409589314cc7968aa32cf_en.png" width="17" alt="" class="language-picker-icon"/><div class="language-picker-text">En</div></div></div></div></div></div></div></footer><div class="optin-bar wf-section"><div class="optin-bar-btn"><div class="optin-bar-btn__icon-active"></div><div class="optin-bar-btn__icon-normal"></div></div><div class="container-1170 container-optin-bar"><div class="c-optin-bar"><div class="optin-bar-description">Subscribe to monthly influencer marketing insights from your peers.</div><div id="w-node-_2f4f9ac7-a762-25b4-44c2-5aa6f10bcbbf-599427a6" class="optin-disclaimer">By submitting this form, you agree to the processing of your personal data by Traackr as described in the <a href="/privacy-policy" class="link underline">Privacy Policy</a>.</div><div id="w-node-_653ac0ea-5987-b771-6791-e202f213b314-599427a6" class="optin-bar__form w-embed w-iframe"><iframe class="subscribe-iframe" src="https://www2.traackr.com/l/74452/2016-07-26/5txm97" width="100%" type="text/html" frameborder="0" allowTransparency="true" style="border: 0"></iframe></div></div></div></div><div class="cookie-notice"><div class="container-1170"><div class="cookie-notice-content"><div class="cookie-notice-content__pt1"><div class="text-s white mb-24-mob">We use cookies to analyze traffic and provide you a better experience while using our site. Feel free to check out our <a href="/cookie-policy" class="link white underline">cookie policy</a> for more information.</div></div><div class="cookie-notice-content__pt2"><a href="#" class="link white text-s cookie-close">Close</a><a href="#" class="button button__outline-white cookie-accept w-button">Accept Cookies</a></div></div></div></div><script src="https://d3e54v103j8qbb.cloudfront.net/js/jquery-3.5.1.min.dc5e7f18c8.js?site=5e1409589314cc7fecaa2d8e" type="text/javascript" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous"></script><script src="https://assets-global.website-files.com/5e1409589314cc7fecaa2d8e/js/traackr.a6a67b59d.js" type="text/javascript"></script><!--[if lte IE 9]><script src="//cdnjs.cloudflare.com/ajax/libs/placeholders/3.0.2/placeholders.min.js"></script><![endif]--><!-- Start Pardot iframe resizer -->
<script src="https://cdn.jsdelivr.net/npm/iframe-resizer@4.1.1/js/iframeResizer.min.js"></script>
<script>
  iFrameResize({ log: false })
</script>
<!-- Start Pardot iframe resizer -->



<script>
/*  Text Field Animation */
Webflow.push(function() {
  $('input, select').on('click keyup blur', null, function() {
    $(this).toggleClass('filled', $(this).val().length != 0);
  });
});
</script>

<!-- Linkedin Insight Tag -->
<script type="text/javascript">
_linkedin_data_partner_id = "57611";
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=57611&fmt=gif" />
</noscript>






<!-- Pardot -->
<script type="text/javascript">
 
piAId = '75452';
piCId = '1860';

(function() {
	function async_load(){
		var s = document.createElement('script'); s.type = 'text/javascript';
		s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
		var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
	}
	if(window.attachEvent) { window.attachEvent('onload', async_load); }
	else { window.addEventListener('load', async_load, false); }
})();
 
</script>


<script>
const optInBar = $('.optin-bar');
const optInBarBtn = $('.optin-bar-btn');
let isUserTouchedOpenButton = false;


function setIsUserTouchedOpenButton(status) {
  localStorage.setItem('isUserTouchedOpenButton', status ? '1' : '0');
}


function getIsUserTouchedOpenButton() {
  return !!localStorage.getItem('isUserTouchedOpenButton');
}


function openOptInBar() {
  if (optInBar.hasClass('open')) { return; }
  optInBar.addClass('open');

  const optInBarOpenEvent = new CustomEvent('optInBarOpenEvent', {
    detail: {
      open: true,
      height: optInBar.height(),
    }
  });

  document.dispatchEvent(optInBarOpenEvent);
}


function closeOptInBar() {
  if (!optInBar.hasClass('open')) { return; }
  optInBar.removeClass('open');

  const optInBarOpenEvent = new CustomEvent('optInBarOpenEvent', {
    detail: {
      open: false,
      height: 0,
    }
  });

  document.dispatchEvent(optInBarOpenEvent);
}


$(window).scroll(() => {
  if (getIsUserTouchedOpenButton()) { return; }

  const isBottom = (document.body.getBoundingClientRect().bottom - window.innerHeight) <= 0;

  if (isBottom) {
    closeOptInBar();
  } else {
    openOptInBar();
  }
});


if (!getIsUserTouchedOpenButton()) {
  openOptInBar();
}


optInBarBtn.click(function () {
  setIsUserTouchedOpenButton(true);

  if (optInBar.hasClass('open')) {
    closeOptInBar();
  } else {
    openOptInBar();
  }
});


function moveDriftBarUp(height) {
  const driftWidget = $('#drift-widget');
  if (!driftWidget) { return; }

  driftWidget.css('transform', 'translateY(-' + height + 'px)');
}


function moveDriftBarDefault() {
  const driftWidget = $('#drift-widget');
  if (!driftWidget) { return; }

  driftWidget.css('transform', 'translateY(0)');
}


document.addEventListener('optInBarOpenEvent', function (e) {
  if (e.detail.open) {
    moveDriftBarUp(e.detail.height);
  } else {
    moveDriftBarDefault();
  }
});


setInterval(function() {
  if (!optInBar) { return; }

  if (optInBar.hasClass('open')) {
    moveDriftBarUp(optInBar.height());
  } else {
    moveDriftBarDefault();
  }

}, 250);
</script>

<script>
setInterval(() => window.dispatchEvent(new Event('resize')), 500)
</script>


<!--Cookie Notice Bar-->
<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>
<script>
var cookieName = 'modalClosed';

if(typeof Cookies.get(cookieName) !== 'undefined') {
$('.cookie-notice').remove();
}

$('.cookie-accept').on('click', function(){
Cookies.set(cookieName, 'ok', { expires: 30 });
})
</script>


<!-- Start Navbar-->
<script>
  $(document).ready(function() {

  function headerFixedHandler () {
    if (window.pageYOffset > 10 && window.pageYOffset < 100) {
      $(".js-header-scrollable").addClass("scrolled")
    } else if (window.pageYOffset > 99) {
      $(".js-header-scrollable").addClass("scrolled")
      $(".js-header-scrollable").addClass("scrolled--more")
    } else {
      $(".js-header-scrollable").removeClass("scrolled scrolled--more")
    }
  }

  function mainMenuHandler () {
    if (window.innerWidth < 992) {
      if (isMobile === true) {
        isMobile = false
      } else return
      mainMenuHandlermobile()
    } else {
      if (isMobile === false) {
        isMobile = true
      } else return
      mainMenuHandlerDesktop()
    }
  }

  function mainMenuHandlerDesktop () {
    $(".menu__main__btn").off("click", toggleMainMenu)
    $(".menu__main-point-title").off("click", menuSubOneMobileToggle)
    $(".menu__main-point-title-double").off("click", menuSubOneMobileToggle)
    $(".menu__main-point").on("mouseenter", menuSubOneDesktopShow)
    $(".menu__main-point").on("mouseleave", menuSubOneDesktopHide)
    $(".header__subnav__title").off("click", toggleSubnavMenu)
  }

  function mainMenuHandlermobile () {
    $(".menu__main__btn").on("click", toggleMainMenu)
    $(".menu__main-point").off("mouseenter", menuSubOneDesktopShow)
    $(".menu__main-point").off("mouseleave", menuSubOneDesktopHide)
    $(".menu__main-point-title").on("click", menuSubOneMobileToggle)
    $(".menu__main-point-title-double").on("click", menuSubOneMobileToggle)
    $(".menu__sub__one").each(function(i, el){
      $(el).removeAttr("style")
    })
    $(".header__subnav__title").on("click", toggleSubnavMenu)
  }


  function menuSubOneDesktopShow () {
    $(this).addClass("active")
    $(this).find(".menu__sub__one").fadeIn(200)
  }
  function menuSubOneDesktopHide () {
    $(this).removeClass("active")
    $(this).find(".menu__sub__one").fadeOut(50)
  }


  function menuSubOneMobileToggle () {
    $(this).closest(".menu__main-point").find(".menu__sub__one").toggleClass("show")
    $(this).closest(".main-menu").toggleClass("overflow")
  }


  function toggleMainMenu () {
    $(this).toggleClass("active")
    $(this).next(".main-menu").toggleClass("show")
    $("body").toggleClass("fixed")
  }
    
  var isMobile
  if (window.innerWidth < 992) {
    isMobile = true
  } else {
    isMobile = false
  }

  function toggleSubnavMenu () {
    $(this).next(".header__subnav__menu").slideToggle()
    $(this).toggleClass("active")
    $("body").toggleClass("fixed")
  }


  var offset = window.scrollY
  function menuTopicsFixed () {
    if (!$(".js-header-subnav").length) return
    var headerHeight = $(".header__inner").outerHeight()
    var offsetScrolled = window.scrollY
    if ((offsetScrolled > offset) && (offsetScrolled > 150)) {
      $(".js-header-subnav").addClass("fixed")
      offset = window.scrollY
      // console.log("вниз")
    } else {
      $(".js-header-subnav").removeClass("fixed")
      offset = window.scrollY
      // console.log("вверх")
    }
  }

  mainMenuHandler()
  headerFixedHandler()
  menuTopicsFixed()
  $(window).resize(mainMenuHandler)
  $(window).scroll(headerFixedHandler)
  $(window).scroll(menuTopicsFixed)

})
</script>
<!-- End Navbar-->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b87ab2a3f7a2bdf"></script>
<script>
function randomInt(min, max) {
  return min + Math.floor((max - min) * Math.random());
}

function placeSubscriptionBanner() {
  const blogItems = $('.rtb-blog > p');
	const banner = $('.blog-subscribe-embed:not(.w-condition-invisible) .stay-in-the-know');
  if (!(blogItems.length > 0 && banner)) { return console.warn('No blog paragraphs or known banner'); }

  const skipPart = 0.5;
  const randomMax = Math.floor(blogItems.length * skipPart);
  const randomIndex = randomInt(0, randomMax);

  const skipItems = Math.ceil(blogItems.length * skipPart / 2);
  const randomP = blogItems.get(skipItems + randomIndex);

  banner.insertAfter(randomP);
}

$(document).ready(() => placeSubscriptionBanner());
</script>

<script>
window.onload = function () {
  myReadTime();
};
function myReadTime() {
  var str = document.getElementById("readtimearea").innerHTML;
  var n = str.match(/(\w+)/g).length;
  var x = Math.round(n / 265);
  document.getElementById("readtime").innerHTML = x + " min read";
}
</script></body></html>

