<!DOCTYPE html><!-- Last Published: Thu Jan 23 2020 15:19:30 GMT+0000 (Coordinated Universal Time) --><html data-wf-domain="www.traackr.com" data-wf-page="5e27744d997b964fe9f95bc9" data-wf-site="5caa396f3be19208ce7d44c4"><head><meta charset="utf-8"/><title>How to Make an Influencer Fall in Love with You I Traackr</title><meta content="Wondering how brands have long-term influencer relationships? Here are the keys to making an influencer fall in love with you." name="description"/><meta content="How to Make an Influencer Fall in Love with You I Traackr" property="og:title"/><meta content="Wondering how brands have long-term influencer relationships? Here are the keys to making an influencer fall in love with you." property="og:description"/><meta content="https://assets-global.website-files.com/5caa396f3be192a48d7d44c7/5caa396f3be192ebc07d4ff9_how-to-make-influencer-fall-in-love-with-your-brand.jpg" property="og:image"/><meta content="summary" name="twitter:card"/><meta content="width=device-width, initial-scale=1" name="viewport"/><meta content="fIPznOkkf6rNF2RwNWNrerFOTBifSEh9RGq-lwKDLk4" name="google-site-verification"/><link href="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/css/traackr.04a7642a8.css" rel="stylesheet" type="text/css"/><script src="https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js" type="text/javascript"></script><script type="text/javascript">WebFont.load({  google: {    families: ["Open Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic"]  }});</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js" type="text/javascript"></script><![endif]--><script type="text/javascript">!function(o,c){var n=c.documentElement,t=" w-mod-";n.className+=t+"js",("ontouchstart"in o||o.DocumentTouch&&c instanceof DocumentTouch)&&(n.className+=t+"touch")}(window,document);</script><link href="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5cd87b843d256b34e8f162ad_32x32.png" rel="shortcut icon" type="image/x-icon"/><link href="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5cd87b888463a5bc28b515ce_256x256.png" rel="apple-touch-icon"/><link href="rss.xml" rel="alternate" title="RSS Feed" type="application/rss+xml"/><script type="text/javascript">var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-4363010-6'], ['_trackPageview']);(function() {  var ga = document.createElement('script');  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script><script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "Organization",
  "url": "https://www.traackr.com/",
  "logo": "https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5cd87b888463a5bc28b515ce_256x256.png",
  "legalName": "Traackr, Inc.",
  "foundingDate": "2016",
  "address": {
      "@type": "PostalAddress",
      "addressLocality": "San Francisco",
      "addressRegion": "CA",
      "postalCode": "94108",
      "streetAddress": "211 Sutter St, Suite 600"
  },
  "sameAs" : [ "https://www.facebook.com/traackrinfluence",
    "https://twitter.com/traackr",
    "https://www.linkedin.com/company/traackr",
    "https://www.instagram.com/traackr"]
}
</script>

<link rel="mask-icon" href="http://daks2k3a4ib2z.cloudfront.net/57575a5bbf3d99a1478dd7ac/58faa62f688cee0fbbf3e5d8_pinned-tab-icon.svg" color="#f04c23">

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '573444513018174'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=573444513018174&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->


<!-- Site Verification -->
<meta name="google-site-verification" content="L7n9QGsKbrbgxmYHfO5XAh8qaChz-GsECbwDU4oe1zo" />

<!-- RSS -->
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.traackr.com/blog/rss.xml">

<style>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</style>

<!-- Start of Async Drift Code -->
<script>
!function() {
  var t;
  if (t = window.driftt = window.drift = window.driftt || [], !t.init) return t.invoked ? void (window.console && console.error && console.error("Drift snippet included twice.")) : (t.invoked = !0, 
  t.methods = [ "identify", "config", "track", "reset", "debug", "show", "ping", "page", "hide", "off", "on" ], 
  t.factory = function(e) {
    return function() {
      var n;
      return n = Array.prototype.slice.call(arguments), n.unshift(e), t.push(n), t;
    };
  }, t.methods.forEach(function(e) {
    t[e] = t.factory(e);
  }), t.load = function(t) {
    var e, n, o, i;
    e = 3e5, i = Math.ceil(new Date() / e) * e, o = document.createElement("script"), 
    o.type = "text/javascript", o.async = !0, o.crossorigin = "anonymous", o.src = "https://js.driftt.com/include/" + i + "/" + t + ".js", 
    n = document.getElementsByTagName("script")[0], n.parentNode.insertBefore(o, n);
  });
}();
drift.SNIPPET_VERSION = '0.3.1';
drift.load('s86yd26bwnfe');
</script>
<!-- End of Async Drift Code -->

<!-- Global site tag (gtag.js) - Google Ads: 778981018 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-778981018"></script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'AW-778981018');
</script><!-- Re-Canonical -->
<link rel="canonical" href="https://www.traackr.com/blog/how-to-make-an-influencer-fall-in-love-with-you"></head><body class="body"><div class="navbar-menu-symbol"><div class="navbar-menu"><div class="container-1170"><div class="c-nav-menu w-clearfix"><a href="/" class="nav-logo w-inline-block"><img src="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5cd4c51c6c861f6e18cf1c93_traackr-logo-rose.svg" alt="" class="nav-logo__rose"/><img src="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5cd4c51cbbf61179bb446bcd_traackr-logo-blue.svg" alt="" class="nav-logo__blue"/></a><div class="menu-button"><a href="#" class="hamburger-wrapper w-inline-block"><div class="burger-line burger-line__1"></div><div class="burger-line burger-line__2"></div><div class="burger-line burger-line__3"></div></a></div><div class="nav-menu"><div class="nav-menu-mobile-mask"></div><div class="b-nav-menu"><div class="nav-menu-blog-item"><div class="b-nav-menu-search"><h5 class="text-big weight-bold mb10">Matters of Influence<span class="tm-symbol">™</span></h5><form action="/search" class="search-blog w-form"><input type="search" class="search-input w-input" maxlength="256" name="query" placeholder="Search…" id="search" required=""/><input type="submit" value="" class="search-button w-button"/></form><h5 class="navbar-heading">Categories</h5></div><div class="w-dyn-list"><div class="w-dyn-items"><div class="w-dyn-item"><a data-w-id="edcc44c8-a144-2c14-e827-f98dc555ea9d" href="/categories/how-to-do-influencer-marketing" class="navbar-link navbar-link__bold w-inline-block"><div class="navbar-link-marker"></div><div class="navbar-link-icon"></div><div class="navbar-blog-link">How to</div></a></div><div class="w-dyn-item"><a data-w-id="edcc44c8-a144-2c14-e827-f98dc555ea9d" href="/categories/success-stories" class="navbar-link navbar-link__bold w-inline-block"><div class="navbar-link-marker"></div><div class="navbar-link-icon"></div><div class="navbar-blog-link">Success stories</div></a></div><div class="w-dyn-item"><a data-w-id="edcc44c8-a144-2c14-e827-f98dc555ea9d" href="/categories/top-influencers" class="navbar-link navbar-link__bold w-inline-block"><div class="navbar-link-marker"></div><div class="navbar-link-icon"></div><div class="navbar-blog-link">Top Influencers</div></a></div><div class="w-dyn-item"><a data-w-id="edcc44c8-a144-2c14-e827-f98dc555ea9d" href="/categories/trending-traackr" class="navbar-link navbar-link__bold w-inline-block"><div class="navbar-link-marker"></div><div class="navbar-link-icon"></div><div class="navbar-blog-link">Trending at Traackr</div></a></div></div></div><div class="c-nav-menu-heading"><h5 class="navbar-heading">Topics</h5></div><div class="topics-wrapper topics-wrapper__menu w-dyn-list"><div class="w-dyn-items"><div class="w-dyn-item"><a href="/topics/finding-influencers" id="Bottom" class="w-inline-block"><div class="topics-link">Finding Influencers</div></a></div><div class="w-dyn-item"><a href="/topics/influencer-marketing-analytics-2" id="Bottom" class="w-inline-block"><div class="topics-link">Influencer Marketing Analytics</div></a></div><div class="w-dyn-item"><a href="/topics/marketing-technology-2" id="Bottom" class="w-inline-block"><div class="topics-link">Marketing Technology</div></a></div><div class="w-dyn-item"><a href="/topics/influencer-relationship-management-2" id="Bottom" class="w-inline-block"><div class="topics-link">Influencer Relationship Management</div></a></div><div class="w-dyn-item"><a href="/topics/traackr" id="Bottom" class="w-inline-block"><div class="topics-link">Traackr</div></a></div><div class="w-dyn-item"><a href="/topics/case-studies" id="Bottom" class="w-inline-block"><div class="topics-link">Case Studies</div></a></div><div class="w-dyn-item"><a href="/topics/social-selling" id="Bottom" class="w-inline-block"><div class="topics-link">Social Selling</div></a></div><div class="w-dyn-item"><a href="/topics/social-media-marketing" id="Bottom" class="w-inline-block"><div class="topics-link">Social Media Marketing</div></a></div><div class="w-dyn-item"><a href="/topics/content-marketing" id="Bottom" class="w-inline-block"><div class="topics-link">Content Marketing</div></a></div><div class="w-dyn-item"><a href="/topics/b2b-marketing" id="Bottom" class="w-inline-block"><div class="topics-link">B2B Marketing</div></a></div><div class="w-dyn-item"><a href="/topics/influencer-engagement" id="Bottom" class="w-inline-block"><div class="topics-link">Influencer Engagement</div></a></div><div class="w-dyn-item"><a href="/topics/influencer-marketing-analytics" id="Bottom" class="w-inline-block"><div class="topics-link"> Influencer Marketing</div></a></div><div class="w-dyn-item"><a href="/topics/influencer-relationship-management" id="Bottom" class="w-inline-block"><div class="topics-link">Influencer Marketing Best Practices</div></a></div></div></div></div><div class="dropdown-link dropdown-link__1"><div class="navbar-link"><div>Product</div><div class="icon-font icon-font__navbar-link-arrow"></div></div><div class="dropdown-list"><div class="c-navbar-dropdown"><div class="b-dropdown-links"><div class="c-navbar-dropdown-link"><a href="/product" class="navbar-dropdown-link w-inline-block"><div class="c-icon-24x24 c-icon-24x24-navbar-dropdown"><img src="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5cb48960bba38cad22104673_ic_irm-for-brands-blue.svg" alt="" class="icon-24x24"/><img src="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5cb48960f7856863a4f7a5a6_ic_irm-for-brands-rose.svg" alt="" class="icon-24x24-hover"/></div><h6 class="navbar-dropdown-heading-link dropdown-link-heading">for Brands</h6><div class="navbar-dropdown-link-big-description">Traackr provides brand managers and marketing teams with influencer discovery, streamlined workflows and performance reporting.</div></a></div><div class="c-navbar-dropdown-link"><a href="/agencies" class="navbar-dropdown-link w-inline-block"><div class="c-icon-24x24 c-icon-24x24-navbar-dropdown"><img src="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5cb48884eff776c6e5dffb46_ic_irm-for-agencies-blue.svg" alt="" class="icon-24x24"/><img src="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5cb4888429b25d0cf1fe1ffb_ic_irm-for-agencies-rose.svg" alt="" class="icon-24x24-hover"/></div><h6 class="navbar-dropdown-heading-link dropdown-link-heading">for AGENCIES</h6><div class="navbar-dropdown-link-big-description">Traackr empowers agencies with a global influencer database, rich audience data and simply reporting tools to deliver insights to clients.</div></a></div><div class="c-navbar-dropdown-link"><a href="/imb" class="navbar-dropdown-link w-inline-block"><div class="c-icon-24x24 c-icon-24x24-navbar-dropdown"><img src="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5cb48884bba38c038b103001_ic_imb%E2%80%8B-influencer-market-benchmark.svg" alt="" class="icon-24x24"/><img src="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5cb48a2eb097ed73a1092fdb_ic_imb%E2%80%8B-influencer-market-benchmark-rose.svg" alt="" class="icon-24x24-hover"/></div><h6 class="navbar-dropdown-heading-link dropdown-link-heading">INFLUENCER MARKET BENCHMARK</h6><div class="navbar-dropdown-link-big-description">Benchmark your brand among influencer content in a given market and measure the performance of your influencer strategies.</div></a></div></div></div></div></div><div class="dropdown-link dropdown-link__1"><div class="navbar-link"><div>Use Cases</div><div class="icon-font icon-font__navbar-link-arrow"></div></div><div class="dropdown-list"><div class="c-navbar-dropdown"><div class="b-dropdown-links"><div class="b-dropdown-links__use-cases"><div class="c-navbar-dropdown-link c-navbar-dropdown-link__use-cases"><a href="/use-cases/influencer-discovery" class="navbar-dropdown-link w-inline-block"><div class="navbar-dropdown-link__use-cases"><div class="c-icon-24x24 c-icon-24x24-navbar-dropdown"><img src="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5d6f77451698647a2efbd5fd_ic_influencer%20discovery.svg" alt="" class="icon-24x24"/><img src="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5d6f773700df07d66b47bf6e_ic_influencer%20discovery-active.svg" alt="" class="icon-24x24-hover"/></div><h6 class="navbar-dropdown-heading-link dropdown-link-heading-use-cases">Influencer Discovery</h6></div></a></div><div class="c-navbar-dropdown-link c-navbar-dropdown-link__use-cases"><a href="/use-cases/campaign-program-reporting" class="navbar-dropdown-link w-inline-block"><div class="navbar-dropdown-link__use-cases"><div class="c-icon-24x24 c-icon-24x24-navbar-dropdown"><img src="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5d6f77212fd62f20d622a08b_ic_Campaign%20and%20Program%20Reporting.svg" alt="" class="icon-24x24"/><img src="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5d6f792c59e5512dda00cf92_ic_Campaign%20and%20Program%20Reporting-active.svg" alt="" class="icon-24x24-hover"/></div><h6 class="navbar-dropdown-heading-link dropdown-link-heading-use-cases">Campaign &amp; Program Reporting</h6></div></a></div><div class="c-navbar-dropdown-link c-navbar-dropdown-link__use-cases"><a href="/use-cases/influencer-vetting" class="navbar-dropdown-link w-inline-block"><div class="navbar-dropdown-link__use-cases"><div class="c-icon-24x24 c-icon-24x24-navbar-dropdown"><img src="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5d6f779c4c483e7bf9cac3f5_ic_Influencer%20Vetting.svg" alt="" class="icon-24x24"/><img src="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5d6f778f16986457fafbdca3_ic_Influencer%20Vetting-active.svg" alt="" class="icon-24x24-hover"/></div><h6 class="navbar-dropdown-heading-link dropdown-link-heading-use-cases">Influencer Vetting</h6></div></a></div><div class="c-navbar-dropdown-link c-navbar-dropdown-link__use-cases"><a href="/use-cases/influencer-marketing-benchmarking" class="navbar-dropdown-link w-inline-block"><div class="navbar-dropdown-link__use-cases"><div class="c-icon-24x24 c-icon-24x24-navbar-dropdown"><img src="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5d6f76e34c483e0e37cac031_ic_Brand%20%26%20Industry%20Benchmarking.svg" alt="" class="icon-24x24"/><img src="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5d6f76d359e5516e2f00bb75_ic_Brand%20%26%20Industry%20Benchmarking-active.svg" alt="" class="icon-24x24-hover"/></div><h6 class="navbar-dropdown-heading-link dropdown-link-heading-use-cases">Influencer Marketing Benchmarking</h6></div></a></div><div class="c-navbar-dropdown-link c-navbar-dropdown-link__use-cases"><a href="/use-cases/influencer-relationship-management" class="navbar-dropdown-link w-inline-block"><div class="navbar-dropdown-link__use-cases"><div class="c-icon-24x24 c-icon-24x24-navbar-dropdown"><img src="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5d6f7778169864e128fbdc90_ic_Relationship%20Management.svg" alt="" class="icon-24x24"/><img src="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5d6f776816986410e9fbdb17_ic_Relationship%20Management-active.svg" alt="" class="icon-24x24-hover"/></div><h6 class="navbar-dropdown-heading-link dropdown-link-heading-use-cases">Relationship Management</h6></div></a></div><div class="c-navbar-dropdown-link c-navbar-dropdown-link__use-cases"><a href="/use-cases/campaign-management" class="navbar-dropdown-link w-inline-block"><div class="navbar-dropdown-link__use-cases"><div class="c-icon-24x24 c-icon-24x24-navbar-dropdown"><img src="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5e077f1abe0f82ca387526c7_ic_Campaign%20Management-normal.svg" alt="" class="icon-24x24"/><img src="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5e077f1b743608d080da8d07_ic_Campaign%20Management-active.svg" alt="" class="icon-24x24-hover"/></div><h6 class="navbar-dropdown-heading-link dropdown-link-heading-use-cases">Campaign Management</h6></div></a></div><div class="c-navbar-dropdown-link c-navbar-dropdown-link__use-cases"><a href="/use-cases/brand-safety" class="navbar-dropdown-link w-inline-block"><div class="navbar-dropdown-link__use-cases"><div class="c-icon-24x24 c-icon-24x24-navbar-dropdown"><img src="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5d6f76ff00df07de6d47bee0_ic_BRAND%20SAFETY.svg" alt="" class="icon-24x24"/><img src="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5d6f76f159e55181b500bb94_ic_BRAND%20SAFETY-active.svg" alt="" class="icon-24x24-hover"/></div><h6 class="navbar-dropdown-heading-link dropdown-link-heading-use-cases">Brand Safety &amp; Values Match</h6></div></a></div></div></div></div></div></div><a href="/customers" class="navbar-link w-inline-block"><div class="navbar-link-marker"></div><div>Customers</div></a><a href="/resources" class="navbar-link w-inline-block"><div class="navbar-link-marker"></div><div>Resources</div></a><a href="/blog" class="navbar-link w-inline-block"><div class="navbar-link-marker"></div><div>Blog</div></a><a href="/about" class="navbar-link w-inline-block"><div class="navbar-link-marker"></div><div>About Us</div></a><div class="b-navbar-login"><div class="div-block-34"><a href="http://app.traackr.com" target="_blank" class="navbar-link-login w-inline-block"><div class="navbar-link-marker"></div><div>Login</div></a><div class="navbar-login-separator"></div><div class="c-button-15px"><a href="/contact" class="button button__top-navbar w-inline-block"><div class="icon-font icon-font__talk-us"></div><div class="button-text button-text__small">Talk to Us</div></a></div></div></div></div></div></div></div><div class="navbar-menu-border"></div></div><div class="navbar-mobile-wrapper-bg"></div><div class="navbar-trigger"></div></div><div class="section pt154"><div class="container-1170"><div class="blog-post-hero-title w-condition-invisible">Featured Articles</div><h1 class="h2-h3 blog-post-hero-heading mb10">How to Make an Influencer Fall in Love with You</h1><div class="text-normal text-center mb25 grey1">February 11, 2016</div><div class="c-blog-author-link mb40"><a href="/authors/jordan-feise" class="blog-author-link w-inline-block"><div style="background-image:url(&quot;https://assets-global.website-files.com/5caa396f3be192a48d7d44c7/5caa396f3be1921bf77d4e66_professional%20selfie.jpg&quot;)" class="blog-author-link__photo"></div><div class="blog-author-link__name">Jordan Feise</div></a></div><div style="background-image:url(&quot;https://assets-global.website-files.com/5caa396f3be192a48d7d44c7/5caa396f3be192ebc07d4ff9_how-to-make-influencer-fall-in-love-with-your-brand.jpg&quot;)" class="blog-hero-image"></div><div class="b-blog-most-recent"><div class="blog-cards"><div class="c-blog-post-content"><div class="rtb-content-blog w-richtext"><p localizerid="579fe5d5f8edb11344f779de">Everyone has that one influencer-brand relationship that they idolize as marketers. Maybe it’s&nbsp;<a target="_blank" data-rt-link-type="external" localizerid="579fe61ef8edb11344f779f0" href="http://www.tuulavintage.com/">Tuula Vintage</a>&nbsp;and&nbsp;<a target="_blank" data-rt-link-type="external" localizerid="579fe61ef8edb11344f779f1" href="http://skift.com/2015/01/28/cathay-pacific-puts-social-influencers-customers-in-control-of-new-campaign/">Cathay Pacific Airlines</a>&nbsp;or perhaps&nbsp;<a target="_blank" data-rt-link-type="external" localizerid="579fe61ef8edb11344f779f2" href="http://www.socialmediaexaminer.com/5-brands-on-instagram-that-succeed-with-influencer-marketing/">Boxed Water’s #ReTree campaign</a>. Either way you are left wondering, how can I get my influencers to love me as much as&nbsp;<a target="_blank" data-rt-link-type="external" localizerid="579fe61ef8edb11344f779f3" href="http://bit.ly/1PpO7vs">supermodels love working with De Grisogono</a>. Luckily, we are here to help. The process doesn’t have to be intimidating or complicated; instead, follow this advice to streamline your influencer relationships and make them fall in love with you. Although you cannot&nbsp;<em localizerid="579fe61ef8edb11344f779f4">force</em>&nbsp;an influencer to fall in love with you, these tips will help you provide the influencer with value upfront and help you kick-start a long-term relationship. So, just in time for Valentine's day, here is how to “make” an influencer fall in love with you.</p><h2><strong localizerid="579fe5d5f8edb11344f779df">1. Actively listen&nbsp;for&nbsp;valuable insights</strong></h2><p localizerid="579fe5d5f8edb11344f779e0">Social listening is often referred to as the&nbsp;<a target="_blank" data-rt-link-type="external" localizerid="579fe61ef8edb11344f779f5" href="http://trackmaven.com/marketing-dictionary/social-listening/">process of monitoring social channels</a>&nbsp;to gain insights about customers. The same process can be applied to your influencers as well. Plus, listening to influencers can help you predict consumer behavior on a larger scale. Influencers are the ones that large, niche communities turn to for advice, so when they give an opinion on a topic it resonates with the audience and can impact behavior. As an added bonus, listening to influencers allows you to be proactive about trends rather than reactive once the trend is already reaching mass adoption. Listening to your influencers could prove to be a huge competitive advantage when executed properly. And we all know that listening is key to building the strongest relationships, right?</p><h2><strong localizerid="579fe5d5f8edb11344f779e1">2. Engage regularly to build long-term relationships</strong></h2><p localizerid="579fe5d5f8edb11344f779e2">Your influencer marketing efforts need to be “always-on.” This means that you should never talk to influencers if your only intention is to request something from them. Remember, influencers are humans too (and want to be treated as such). The “Give, Give, Get” process is often referenced. You should be providing value to your influencers twice before you ever ask them for anything.</p><p localizerid="579fe5d5f8edb11344f779e3">By engaging with your influencers on a regular basis, you will not be scrambling to build your relationships from scratch every time you need something. To achieve the always-on status, you can engage with influencers in many ways. Interact with them socially by sharing their content or&nbsp;<a target="_blank" data-rt-link-type="external" localizerid="579fe61ef8edb11344f779f6" href="http://www.adweek.com/socialtimes/5-tips-for-engaging-with-influencers-on-twitter/629985">replying to their tweets</a>&nbsp;is a simple way to stay on their radar. Plan to meet influencers in person during events or conferences, since face-to-face time with influencers is extremely valuable and can help take your relationship to the next level. Keep these relationships warm and nurture them overtime to always have a pool of influencers you could tap to partner with.</p><h2><strong localizerid="579fe5d5f8edb11344f779e4">3. Don’t propose on the first date (or the second)</strong></h2><p localizerid="579fe5d5f8edb11344f779e5">If someone asked you out on a first date and then proceeded to ask you to marry them after dinner, then you would probably never talk to that person again, right? Influencers are no different. Proposing a long-term commitment before getting to know each other is awkward and can scare away an influencer.</p><blockquote><em><a localizerid="579fe5d5f8edb11344f779e6" target="_blank" data-rt-link-type="external" href="https://www.linkedin.com/pulse/relationship-selling-please-dont-propose-marriage-first-farrington">“Trust, which is the basis of all symbiotic business partnerships cannot be created overnight, it takes time. Don’t ever mistake lust for love!”</a></em> <em localizerid="579fe5d5f8edb11344f779e7">- Jonathan Farrington, CEO, Top Sales World</em></blockquote><p localizerid="579fe5d5f8edb11344f779e8">Avoid scaring your influencers away by taking the time to get to know each other. As a brand, you should be focused on finding influencers who are aligned with your brand message. While influencers, on the other hand, are looking for brands that will be closely tied with their name and their identity. Both parties should be selective in this process.</p><h2><strong localizerid="579fe5d5f8edb11344f779e9">4. Ask them what you can do to support them</strong></h2><p localizerid="579fe5d5f8edb11344f779ea">There can be great value in asking an influencer what your brand can do to support them. Much like your brand has goals and objectives that you strive to achieve, so do your influencers. Directly asking them how you can help make them successful will help you stand out and provide immense value to the influencer. Don’t waste your time guessing what the influencer wants - just ask them!</p><p localizerid="579fe5d5f8edb11344f779eb">It is crucial to be transparent with your influencers. Although this may seem straightforward, many brands get this wrong. As the push to humanize brands continues to gain traction, these same principles should translate into your influencer strategy. Being both&nbsp;<a target="_blank" data-rt-link-type="external" localizerid="579fe61ef8edb11344f779f7" href="http://www.pammarketingnut.com/2013/02/social-brand-humanization-transparency-vs-authenticity/">transparent and authentic</a>&nbsp;with your influencers can have a positive ripple-effect. Work with your influencers and tell them what your relationship could look like and how you would like it to grow over time. Work with your influencer to come to an agreement that all parties are excited about.</p><p localizerid="579fe5d5f8edb11344f779ec">At the end of the day, influencers love brands who provide value back to them. Brainstorm creative ways you can stand out from your competitors in the influencers’ eyes. The biggest key to influencer relationship success is engagement. How, when, where, and why you engage with your influencers should all be meaningful and strategic. To learn more about how to build influencer relationships read the&nbsp;<a target="_blank" data-rt-link-type="external" localizerid="579fe61ef8edb11344f779f8" href="http://bit.ly/1NYDLAu">Guide to Mastering Influencer Engagement</a>. We would love to hear your thoughts on influencer engagement too! What have you done to make your influencers fall in love with you?</p></div><div class="b-share-bottom"><h3 class="h3">Share this with your colleagues</h3><div class="addthis_inline_share_toolbox"></div></div><div class="disqus w-embed w-script"><div id="disqus_thread"></div>
<script>

/**
 *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
 *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables */
/*
var disqus_config = function () {
    this.page.url = PAGE_URL;  // Replace PAGE_URL with your page's canonical URL variable
    this.page.identifier = PAGE_IDENTIFIER; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
};
*/
(function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = '//www-traackr-com-blog.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the</noscript></div></div></div><div class="blog-sidebar"><div class="addthis_inline_share_toolbox mb28"></div><div class="b-blog-sidebar-search"><h5 class="text-big weight-bold mb10">Matters of Influence<span class="tm-symbol">™</span></h5><div class="grey1 mb20">Answering every influencer marketing question you’ve ever had.</div><form action="/search" class="search-blog w-form"><input type="search" class="search-input w-input" maxlength="256" name="query" placeholder="Search" id="search" required=""/><input type="submit" value="" class="search-button w-button"/></form></div><div><h4 class="h4 mb20">Topics</h4><div class="topics-wrapper w-hidden-small w-hidden-tiny w-dyn-list"><div class="w-dyn-items"><div class="w-dyn-item"><a href="/topics/finding-influencers" id="Bottom" class="topics-link w-inline-block"><div>Finding Influencers</div></a></div><div class="w-dyn-item"><a href="/topics/influencer-marketing-analytics-2" id="Bottom" class="topics-link w-inline-block"><div>Influencer Marketing Analytics</div></a></div><div class="w-dyn-item"><a href="/topics/marketing-technology-2" id="Bottom" class="topics-link w-inline-block"><div>Marketing Technology</div></a></div><div class="w-dyn-item"><a href="/topics/influencer-relationship-management-2" id="Bottom" class="topics-link w-inline-block"><div>Influencer Relationship Management</div></a></div><div class="w-dyn-item"><a href="/topics/traackr" id="Bottom" class="topics-link w-inline-block"><div>Traackr</div></a></div><div class="w-dyn-item"><a href="/topics/case-studies" id="Bottom" class="topics-link w-inline-block"><div>Case Studies</div></a></div><div class="w-dyn-item"><a href="/topics/social-selling" id="Bottom" class="topics-link w-inline-block"><div>Social Selling</div></a></div><div class="w-dyn-item"><a href="/topics/social-media-marketing" id="Bottom" class="topics-link w-inline-block"><div>Social Media Marketing</div></a></div><div class="w-dyn-item"><a href="/topics/content-marketing" id="Bottom" class="topics-link w-inline-block"><div>Content Marketing</div></a></div><div class="w-dyn-item"><a href="/topics/b2b-marketing" id="Bottom" class="topics-link w-inline-block"><div>B2B Marketing</div></a></div><div class="w-dyn-item"><a href="/topics/influencer-engagement" id="Bottom" class="topics-link w-inline-block"><div>Influencer Engagement</div></a></div><div class="w-dyn-item"><a href="/topics/influencer-marketing-analytics" id="Bottom" class="topics-link w-inline-block"><div> Influencer Marketing</div></a></div><div class="w-dyn-item"><a href="/topics/influencer-relationship-management" id="Bottom" class="topics-link w-inline-block"><div>Influencer Marketing Best Practices</div></a></div></div></div></div></div></div></div><div id="seamless-replace" class="container-1170 mb130 pt50"><h4 class="h4 mb78">Most Recent</h4><div class="b-cards card-grid w-clearfix"><div class="cards-col cards-col__1"></div><div class="cards-col cards-col__2"></div><div class="cards-col cards-col__3"></div><div class="w-dyn-list"><div class="w-dyn-items"><div class="c-card w-dyn-item"><a href="/blog/why-identifying-gaming-influencers-requires-a-different-approach" class="card w-inline-block"><div class="card-cover"><img src="https://assets-global.website-files.com/5caa396f3be192a48d7d44c7/5e1f3c5e193c01adfaadb96e_gamingcropped%20(1).jpg" alt="" sizes="(max-width: 479px) 94vw, (max-width: 767px) 96vw, 92vw" srcset="https://assets-global.website-files.com/5caa396f3be192a48d7d44c7/5e1f3c5e193c01adfaadb96e_gamingcropped%20(1)-p-500.jpeg 500w, https://assets-global.website-files.com/5caa396f3be192a48d7d44c7/5e1f3c5e193c01adfaadb96e_gamingcropped%20(1)-p-800.jpeg 800w, https://assets-global.website-files.com/5caa396f3be192a48d7d44c7/5e1f3c5e193c01adfaadb96e_gamingcropped%20(1)-p-1600.jpeg 1600w, https://assets-global.website-files.com/5caa396f3be192a48d7d44c7/5e1f3c5e193c01adfaadb96e_gamingcropped%20(1).jpg 1920w" class="card-cover__image"/></div><div class="card-border"></div><div class="card-content"><div class="c-blog-card-tag"><div style="background-color:#fd7463" class="blog-card-tag"><div class="blog-card-tag__icon"></div><h6 class="blog-card-tag__name">Trending at Traackr</h6></div></div><h5 class="text-big-same weight-bold mb20">Why Identifying Gaming Influencers Requires a Different Approach</h5><div class="text-normal-same mb40 grey1">Popular gamers are on the rise and starting to rival influencer counterparts in other sectors in terms of their power and influence. </div><div class="blog-card-date">January 15, 2020</div></div></a></div><div class="c-card w-dyn-item"><a href="/blog/traackrs-top-19-of-2019" class="card w-inline-block"><div class="card-cover"><img src="https://assets-global.website-files.com/5caa396f3be192a48d7d44c7/5e162bcb2cbc3d8dfc397296_Top19_2019.jpg" alt="" sizes="(max-width: 479px) 94vw, (max-width: 767px) 96vw, 92vw" srcset="https://assets-global.website-files.com/5caa396f3be192a48d7d44c7/5e162bcb2cbc3d8dfc397296_Top19_2019-p-500.jpeg 500w, https://assets-global.website-files.com/5caa396f3be192a48d7d44c7/5e162bcb2cbc3d8dfc397296_Top19_2019-p-1600.jpeg 1600w, https://assets-global.website-files.com/5caa396f3be192a48d7d44c7/5e162bcb2cbc3d8dfc397296_Top19_2019-p-3200.jpeg 3200w, https://assets-global.website-files.com/5caa396f3be192a48d7d44c7/5e162bcb2cbc3d8dfc397296_Top19_2019.jpg 3600w" class="card-cover__image"/></div><div class="card-border"></div><div class="card-content"><div class="c-blog-card-tag"><div style="background-color:#fd7463" class="blog-card-tag"><div class="blog-card-tag__icon"></div><h6 class="blog-card-tag__name">Trending at Traackr</h6></div></div><h5 class="text-big-same weight-bold mb20">Traackr’s Top 19 of 2019</h5><div class="text-normal-same mb40 grey1">Last year our customers managed more than a thousand campaigns, vetting hundreds of thousands of profiles and activating influencers in 43 countries.</div><div class="blog-card-date">January 7, 2020</div></div></a></div><div class="c-card w-dyn-item"><a href="/blog/the-biggest-influencer-fails-of-2019" class="card w-inline-block"><div class="card-cover"><img src="https://assets-global.website-files.com/5caa396f3be192a48d7d44c7/5df901912f563049a29f6f30_influencerfailsbig%20(2).jpg" alt="" sizes="(max-width: 479px) 94vw, (max-width: 767px) 96vw, 92vw" srcset="https://assets-global.website-files.com/5caa396f3be192a48d7d44c7/5df901912f563049a29f6f30_influencerfailsbig%20(2)-p-500.jpeg 500w, https://assets-global.website-files.com/5caa396f3be192a48d7d44c7/5df901912f563049a29f6f30_influencerfailsbig%20(2).jpg 1920w" class="card-cover__image"/></div><div class="card-border"></div><div class="card-content"><div class="c-blog-card-tag"><div style="background-color:#fd7463" class="blog-card-tag"><div class="blog-card-tag__icon"></div><h6 class="blog-card-tag__name">Trending at Traackr</h6></div></div><h5 class="text-big-same weight-bold mb20">The Biggest Influencer Fails of 2019 </h5><div class="text-normal-same mb40 grey1">From scamstagrammers to photoshop-fails, we&#x27;re breaking down the most jaw-dropping, disgraceful and just plain confusing influencer moments of the year.</div><div class="blog-card-date">December 17, 2019</div></div></a></div></div></div></div></div></div><div class="optin-bar"><div class="optin-bar-btn"><div class="optin-bar-btn__icon"></div></div><div class="container-1170"><div class="c-optin-bar"><div class="optin-bar-description">Subscribe to monthly influencer marketing insights from your peers.</div><div class="optin-bar__form w-embed w-iframe"><iframe class="subscribe-iframe" src="https://www2.traackr.com/l/74452/2016-07-26/5txm97" width="100%" type="text/html" frameborder="0" allowTransparency="true" style="border: 0"></iframe></div></div></div></div><footer class="footer"><div class="container-1170"><div class="footer-b-1"><div class="col-big-left-text col-1-footer-exicited"><h3 class="h1-h2 mb10">Excited? </h3><div class="inlline-text-medium blue-transparent">Contact us today or ping us in the chat box for a faster reply</div></div><div class="footer-b1-col2"><div class="c-button-tab-15px"><a href="/contact" class="button button__lets-chat w-inline-block"><div class="icon-font button-tab-icon"></div><div class="text-button-big">Let’s Chat !</div></a></div></div></div><div class="footer-b-2"><div class="footer-b2-pt-1"><div class="text-subscribe-form">Still window shopping?</div><div class="c-link-in-text"><a href="#" class="decor-link decor-link__subscribe w-inline-block"><div>Subscribe</div><div class="link-decor-border"></div></a></div><div class="text-subscribe-form">to get new case studies, invites to our events and our monthly influencer marketing newsletter.</div></div></div></div><div class="c-full-width"><div class="b-footer-dropdown-form"><div class="container-1170"><div class="c-dropdown-form"><div class="subscribe-form-footer w-embed w-iframe"><iframe class="subscribe-iframe" src="https://www2.traackr.com/l/74452/2016-07-26/5txm97" width="100%" height="100%" type="text/html" frameborder="0" allowTransparency="true" style="border: 0"></iframe></div></div></div><div class="footer-dropdown-border"></div></div></div><div class="container-1170"><div class="footer-b-3"><div class="c-footer-menu"><div class="c-footer-menu-column c-footer-menu-column__item1"><div class="footer-menu-column"><a href="/" class="footer-logo w-inline-block"><img src="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5cd4c51cbbf61179bb446bcd_traackr-logo-blue.svg" alt=""/></a><div class="text-smaller blue-transparent">The standard for influencer marketing.</div></div></div><div class="c-footer-menu-column c-footer-menu-column__item2"><div class="footer-menu-column"><h3 class="footer-heading">Product<br/></h3><div class="footer-heading-underline"></div><div class="c-footer-menu-link"><a href="/product" class="footer-menu-link">For Brands</a></div><div class="c-footer-menu-link"><a href="/agencies" class="footer-menu-link">For Agencies</a></div><div class="c-footer-menu-link"><a href="/imb" class="footer-menu-link">Influencer Market Benchmark</a></div></div></div><div id="w-node-cd8889ec9bca-89ec9b91" class="c-footer-menu-column c-footer-menu-column__item3"><div class="footer-menu-column"><h3 class="footer-heading">Customer Stories<br/></h3><div class="footer-heading-underline"></div><div class="w-dyn-list"><div class="w-dyn-items"><div class="w-dyn-item"><div class="c-footer-menu-link"><a href="/resources/pegasus-agency-influencer-marketing-case-study" class="footer-menu-link">Pegasus</a></div></div><div class="w-dyn-item"><div class="c-footer-menu-link"><a href="/resources/melia-influencer-marketing-case-study" class="footer-menu-link">Meliá Hotels International</a></div></div><div class="w-dyn-item"><div class="c-footer-menu-link"><a href="/resources/amika-influencer-marketing-case-study" class="footer-menu-link">Amika </a></div></div><div class="w-dyn-item"><div class="c-footer-menu-link"><a href="/resources/travelocity-case-study" class="footer-menu-link">Travelocity</a></div></div></div></div></div></div><div id="w-node-cd8889ec9bd8-89ec9b91" class="c-footer-menu-column footer-menu-column__item4"><div class="footer-menu-column"><h3 class="footer-heading">Company<br/></h3><div class="footer-heading-underline"></div><div class="c-footer-menu-link"><a href="/about" class="footer-menu-link">About</a></div><div class="c-footer-menu-link"><a href="/careers" class="footer-menu-link">Careers</a></div><div class="c-footer-menu-link"><a href="/partners" class="footer-menu-link">Partners</a></div><div class="c-footer-menu-link"><a href="/press" class="footer-menu-link">Press</a></div></div></div><div id="w-node-cd8889ec9bea-89ec9b91" class="c-footer-menu-column footer-menu-column__item5"><div class="footer-menu-column"><h3 class="footer-heading">Trending Topics<br/></h3><div class="footer-heading-underline"></div><div class="w-dyn-list"><div class="w-dyn-items"><div class="w-dyn-item"><div class="c-footer-menu-link"><a href="https://www.glossy.co/beauty/hair-care-brand-briogeo-launches-first-influencer-collaboration" target="_blank" class="footer-menu-link">Hair-care brand Briogeo launches first influencer collaboration</a></div></div><div class="w-dyn-item"><div class="c-footer-menu-link"><a href="https://www.businessoffashion.com/articles/professional/beauty-trends-that-will-define-2020" target="_blank" class="footer-menu-link">5 Beauty Trends That Will Define 2020</a></div></div><div class="w-dyn-item"><div class="c-footer-menu-link"><a href="https://www.mobilemarketer.com/news/5-trends-that-will-move-mobile-marketing-in-2020/569725/" target="_blank" class="footer-menu-link">5 trends that will move mobile marketing in 2020</a></div></div></div></div></div></div><div class="c-footer-menu-column footer-menu-column__item6"><div class="footer-menu-column"><h3 class="footer-heading">Latest Articles<br/></h3><div class="footer-heading-underline"></div><div class="w-dyn-list"><div class="w-dyn-items"><div class="w-dyn-item"><div class="c-footer-menu-link"><a href="/blog/why-identifying-gaming-influencers-requires-a-different-approach" class="footer-menu-link">Why Identifying Gaming Influencers Requires a Different Approach</a></div></div><div class="w-dyn-item"><div class="c-footer-menu-link"><a href="/blog/traackrs-top-19-of-2019" class="footer-menu-link">Traackr’s Top 19 of 2019</a></div></div><div class="w-dyn-item"><div class="c-footer-menu-link"><a href="/blog/the-biggest-influencer-fails-of-2019" class="footer-menu-link">The Biggest Influencer Fails of 2019 </a></div></div></div></div></div></div></div></div></div><div id="optin-bar-trigger" class="b-footer-bottom"><div class="footer-bottom-block-padding"><div class="container-1170"><div class="footer-b-4"><div class="col-big-left-text col-1-footer-copyright"><div class="text-smaller text-smaller-copyright"><strong>© 2020 Traackr. All Rights Reserved.</strong></div><div class="footer-b-3-margin-15"><div class="c-copyright-link"><a href="/tos" class="footer-copyright-link">Terms of Service</a></div><div class="c-copyright-link"><a href="/privacy-policy" class="footer-copyright-link">Privacy Policy</a></div><div class="c-copyright-link"><a href="/infl-privacy-notice" class="footer-copyright-link">Influencer Privacy Notice</a></div><div class="c-copyright-link"><a href="/data-opt-out" class="footer-copyright-link">Do Not Sell My Personal Information</a></div></div></div><div class="col-footer-social"><div class="c-footer-social-items"><div class="b-language-picker"><div class="language-picker"><img src="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5ceeec73173d13484fb16f36_en.png" width="17" alt="" class="language-picker-icon"/><div class="language-picker-text">En</div><div class="language-picker-arrow-up"></div></div><div class="language-picker-popup"><a href="/fr/home" class="language-picker-popup-item w-inline-block"><img src="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5cc5fc2bd9da33c80482b7cd_fr.png" width="17" alt="" class="language-picker-icon"/><div class="language-picker-text">Fr</div></a><div class="language-picker-popup-item language-picker-popup-item__static"><img src="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5ceeec73173d13484fb16f36_en.png" width="17" alt="" class="language-picker-icon"/><div class="language-picker-text">En</div><div class="language-picker-arrow-down"></div></div></div></div><div class="footer-social-icons"><div class="c-footer-social-link"><a href="https://www.facebook.com/traackrinfluence" target="_blank" class="social-link w-inline-block"><div class="icon-font icon-font-social-link-small"></div></a></div><div class="c-footer-social-link"><a href="https://twitter.com/traackr" target="_blank" class="social-link w-inline-block"><div class="icon-font icon-font-social-link-small"></div></a></div><div class="c-footer-social-link"><a href="http://www.linkedin.com/company/traackr" target="_blank" class="social-link w-inline-block"><div class="icon-font icon-font-social-link-small"></div></a></div><div class="c-footer-social-link"><a href="https://www.instagram.com/traackr" target="_blank" class="social-link w-inline-block"><div class="icon-font icon-font-social-link-small"></div></a></div></div></div></div></div></div></div></div><div class="footer-subscribe-dummy"></div></footer><script src="https://d3e54v103j8qbb.cloudfront.net/js/jquery-3.4.1.min.220afd743d.js" type="text/javascript" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo=" crossorigin="anonymous"></script><script src="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/js/traackr.4d5bbe344.js" type="text/javascript"></script><!--[if lte IE 9]><script src="//cdnjs.cloudflare.com/ajax/libs/placeholders/3.0.2/placeholders.min.js"></script><![endif]--><!-- Start Pardot iframe resizer -->
<script src="https://cdn.jsdelivr.net/npm/iframe-resizer@4.1.1/js/iframeResizer.min.js"></script>
<script>
  iFrameResize({ log: false })
</script>
<!-- Start Pardot iframe resizer -->

<script>
/*  Text Field Animation */
Webflow.push(function() {
  $('input, select').on('click keyup blur', null, function() {
    $(this).toggleClass('filled', $(this).val().length != 0);
  });
});
</script>

<!-- Linkedin Insight Tag -->
<script type="text/javascript">
_linkedin_data_partner_id = "57611";
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=57611&fmt=gif" />
</noscript>


<!-- Engagio Script -->
<script type="text/javascript" charset="utf-8">
  var _eiq = _eiq || [];
  var _engagio_settings = {
    accountId: "f2e13954121458595d83e461b71872a74d9b259f"
  };
  (function() {
    var ei = document.createElement('script'); ei.type = 'text/javascript'; ei.async = true;
    ei.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'web-analytics.engagio.com/js/ei.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ei, s);
  })();
</script>



<!-- Pardot -->
<script type="text/javascript">
 
piAId = '75452';
piCId = '1860';

(function() {
	function async_load(){
		var s = document.createElement('script'); s.type = 'text/javascript';
		s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
		var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
	}
	if(window.attachEvent) { window.attachEvent('onload', async_load); }
	else { window.addEventListener('load', async_load, false); }
})();
 
</script>


<!-- Adroll -->
<script type="text/javascript">
    adroll_adv_id = "CLDVP4JKHRGVTL56KBQWJS";
    adroll_pix_id = "AXFQD6N7ZJAZDBMCKLUQBK";
    /* OPTIONAL: provide email to improve user identification */
    /* adroll_email = "username@example.com"; */
    (function () {
        var _onload = function(){
            if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
            if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
            var scr = document.createElement("script");
            var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
            scr.setAttribute('async', 'true');
            scr.type = "text/javascript";
            scr.src = host + "/j/roundtrip.js";
            ((document.getElementsByTagName('head') || [null])[0] ||
                document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
        };
        if (window.addEventListener) {window.addEventListener('load', _onload, false);}
        else {window.attachEvent('onload', _onload)}
    }());
</script>


<!-- Start Navbar Big-Small-->
<script src="https://cdnjs.cloudflare.com/ajax/libs/protonet-jquery.inview/1.1.2/jquery.inview.min.js"></script>
<script>
$('.navbar-trigger').on('inview', function(event, isInView) {
  if (isInView) {
    $(".navbar-menu").addClass("navbar-menu_wide"),
    $(".navbar-menu__colored").addClass("navbar-menu_colored");
  } else {
    $(".navbar-menu").removeClass("navbar-menu_wide");
    $(".navbar-menu__colored").removeClass("navbar-menu_colored");
  }
});

</script>
<!-- End Navbar Big-Small-->

<!-- Start Fr Redirect-->
<script>
const systemLanguage = window.navigator.language || window.navigator.userLanguage;
const franceVariants = ['fr-FR', 'fr-fr', 'fr'];
const franceHomePath = '/fr/home';
const localStorageLangKey = 'userCustomLang';
const exceptPages = ['/search', '/themes', '/presse', '/categorie', '/ressources-tag', '/le-blog','/blog', '/ressources', '/events', '/evenements', '/demo', '/demos', '/content', '/guides-pratiques', '/use-cases', '/infl-privacy-notice', '/tos', '/privacy-policy', '/cas-pratiques'];

const isUserLanguageFrance = franceVariants.indexOf(systemLanguage) >= 0;
const userCustomLang = localStorage.getItem(localStorageLangKey);
const isPageInFranceSection = /\/fr/.test(location.pathname);

if (!exceptPages.some(x => location.pathname.startsWith(x))) {
  if (!userCustomLang && !isPageInFranceSection && isUserLanguageFrance) {
    location.pathname = franceHomePath;
  }

  $('.language-picker-popup-item')
    .click(() => localStorage.setItem(localStorageLangKey, '1'));
}
</script>  
<!-- End Fr Redirect-->
<script>
const optInBar = $('.optin-bar');
const optInBarBtn = $('.optin-bar-btn');
let isUserTouchedOpenButton = false;


function setIsUserTouchedOpenButton(status) {
  localStorage.setItem('isUserTouchedOpenButton', status ? '1' : '0');
}


function getIsUserTouchedOpenButton() {
  return !!localStorage.getItem('isUserTouchedOpenButton');
}


function openOptInBar() {
  if (optInBar.hasClass('open')) { return; }
  optInBar.addClass('open');

  const optInBarOpenEvent = new CustomEvent('optInBarOpenEvent', {
    detail: {
      open: true,
      height: optInBar.height(),
    }
  });

  document.dispatchEvent(optInBarOpenEvent);
}


function closeOptInBar() {
  if (!optInBar.hasClass('open')) { return; }
  optInBar.removeClass('open');

  const optInBarOpenEvent = new CustomEvent('optInBarOpenEvent', {
    detail: {
      open: false,
      height: 0,
    }
  });

  document.dispatchEvent(optInBarOpenEvent);
}


$(window).scroll(() => {
  if (getIsUserTouchedOpenButton()) { return; }

  const isBottom = (document.body.getBoundingClientRect().bottom - window.innerHeight) <= 0;

  if (isBottom) {
    closeOptInBar();
  } else {
    openOptInBar();
  }
});


if (!getIsUserTouchedOpenButton()) {
  openOptInBar();
}


optInBarBtn.click(function () {
  setIsUserTouchedOpenButton(true);

  if (optInBar.hasClass('open')) {
    closeOptInBar();
  } else {
    openOptInBar();
  }
});


function moveDriftBarUp(height) {
  const driftWidget = $('#drift-widget');
  if (!driftWidget) { return; }

  driftWidget.css('transform', 'translateY(-' + height + 'px)');
}


function moveDriftBarDefault() {
  const driftWidget = $('#drift-widget');
  if (!driftWidget) { return; }

  driftWidget.css('transform', 'translateY(0)');
}


document.addEventListener('optInBarOpenEvent', function (e) {
  if (e.detail.open) {
    moveDriftBarUp(e.detail.height);
  } else {
    moveDriftBarDefault();
  }
});


setInterval(function() {
  if (!optInBar) { return; }

  if (optInBar.hasClass('open')) {
    moveDriftBarUp(optInBar.height());
  } else {
    moveDriftBarDefault();
  }

}, 250);
</script>

<script>
    $(document).ready(function() {
		$('.menu-button').click(() => $('body').toggleClass('overflow-hidden'));
	});
</script>

<script>
setInterval(() => window.dispatchEvent(new Event('resize')), 500)
</script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b87ab2a3f7a2bdf"></script>

<!-- Disqus -->
<script id="dsq-count-scr" src="//www-traackr-com-blog.disqus.com/count.js" async></script>

<!-- Start Card Grid-->
<script src="https://unpkg.com/colcade@0/colcade.js"></script>
<script>
$('.card-grid').colcade({
  columns: '.cards-col',
  items: '.c-card'
})
</script>
<!-- End Card Grid-->
</body></html>

