<!DOCTYPE html><!-- Last Published: Thu Mar 05 2020 14:51:22 GMT+0000 (Coordinated Universal Time) --><html data-wf-domain="www.traackr.com" data-wf-page="5e27744d997b964fe9f95bc9" data-wf-site="5caa396f3be19208ce7d44c4"><head><meta charset="utf-8"/><title>Influenced Head to Toe I Traackr</title><meta content="Hilary Andrews describes herself as &quot;the most influenced person on the internet.&quot; Here are her favorite influencer recommended purchases." name="description"/><meta content="Influenced Head to Toe I Traackr" property="og:title"/><meta content="Hilary Andrews describes herself as &quot;the most influenced person on the internet.&quot; Here are her favorite influencer recommended purchases." property="og:description"/><meta content="https://assets.website-files.com/5caa396f3be192a48d7d44c7/5e5e732779aa87e5b469f97b_influencedlong%20(1).jpg" property="og:image"/><meta content="summary" name="twitter:card"/><meta content="width=device-width, initial-scale=1" name="viewport"/><meta content="fIPznOkkf6rNF2RwNWNrerFOTBifSEh9RGq-lwKDLk4" name="google-site-verification"/><link href="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/css/traackr.2954c6be8.css" rel="stylesheet" type="text/css"/><script src="https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js" type="text/javascript"></script><script type="text/javascript">WebFont.load({  google: {    families: ["Open Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic"]  }});</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js" type="text/javascript"></script><![endif]--><script type="text/javascript">!function(o,c){var n=c.documentElement,t=" w-mod-";n.className+=t+"js",("ontouchstart"in o||o.DocumentTouch&&c instanceof DocumentTouch)&&(n.className+=t+"touch")}(window,document);</script><link href="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5cd87b843d256b34e8f162ad_32x32.png" rel="shortcut icon" type="image/x-icon"/><link href="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5cd87b888463a5bc28b515ce_256x256.png" rel="apple-touch-icon"/><link href="rss.xml" rel="alternate" title="RSS Feed" type="application/rss+xml"/><script type="text/javascript">var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-4363010-6'], ['_trackPageview']);(function() {  var ga = document.createElement('script');  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script><script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "Organization",
  "url": "https://www.traackr.com/",
  "logo": "https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5cd87b888463a5bc28b515ce_256x256.png",
  "legalName": "Traackr, Inc.",
  "foundingDate": "2016",
  "address": {
      "@type": "PostalAddress",
      "addressLocality": "San Francisco",
      "addressRegion": "CA",
      "postalCode": "94108",
      "streetAddress": "211 Sutter St, Suite 600"
  },
  "sameAs" : [ "https://www.facebook.com/traackrinfluence",
    "https://twitter.com/traackr",
    "https://www.linkedin.com/company/traackr",
    "https://www.instagram.com/traackr"]
}
</script>

<link rel="mask-icon" href="http://daks2k3a4ib2z.cloudfront.net/57575a5bbf3d99a1478dd7ac/58faa62f688cee0fbbf3e5d8_pinned-tab-icon.svg" color="#f04c23">

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '573444513018174'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=573444513018174&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->


<!-- Site Verification -->
<meta name="google-site-verification" content="L7n9QGsKbrbgxmYHfO5XAh8qaChz-GsECbwDU4oe1zo" />

<!-- RSS -->
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.traackr.com/blog/rss.xml">

<style>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</style>

<!-- Start of Async Drift Code -->
<script>
!function() {
  var t;
  if (t = window.driftt = window.drift = window.driftt || [], !t.init) return t.invoked ? void (window.console && console.error && console.error("Drift snippet included twice.")) : (t.invoked = !0, 
  t.methods = [ "identify", "config", "track", "reset", "debug", "show", "ping", "page", "hide", "off", "on" ], 
  t.factory = function(e) {
    return function() {
      var n;
      return n = Array.prototype.slice.call(arguments), n.unshift(e), t.push(n), t;
    };
  }, t.methods.forEach(function(e) {
    t[e] = t.factory(e);
  }), t.load = function(t) {
    var e, n, o, i;
    e = 3e5, i = Math.ceil(new Date() / e) * e, o = document.createElement("script"), 
    o.type = "text/javascript", o.async = !0, o.crossorigin = "anonymous", o.src = "https://js.driftt.com/include/" + i + "/" + t + ".js", 
    n = document.getElementsByTagName("script")[0], n.parentNode.insertBefore(o, n);
  });
}();
drift.SNIPPET_VERSION = '0.3.1';
drift.load('s86yd26bwnfe');
</script>
<!-- End of Async Drift Code -->

<!-- Global site tag (gtag.js) - Google Ads: 778981018 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-778981018"></script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'AW-778981018');
</script><!-- Re-Canonical -->
<link rel="canonical" href="https://www.traackr.com/blog/influenced-head-to-toe"></head><body class="body"><div class="navbar-menu-symbol"><div class="navbar-menu"><div class="container-1170"><div class="c-nav-menu w-clearfix"><a href="/" class="nav-logo w-inline-block"><img src="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5cd4c51c6c861f6e18cf1c93_traackr-logo-rose.svg" alt="" class="nav-logo__rose"/><img src="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5cd4c51cbbf61179bb446bcd_traackr-logo-blue.svg" alt="" class="nav-logo__blue"/></a><div class="menu-button"><a href="#" class="hamburger-wrapper w-inline-block"><div class="burger-line burger-line__1"></div><div class="burger-line burger-line__2"></div><div class="burger-line burger-line__3"></div></a></div><div class="nav-menu"><div class="nav-menu-mobile-mask"></div><div class="b-nav-menu"><div class="nav-menu-blog-item"><div class="b-nav-menu-search"><h5 class="text-big weight-bold mb10">Matters of Influence<span class="tm-symbol">™</span></h5><form action="/search" class="search-blog w-form"><input type="search" class="search-input w-input" maxlength="256" name="query" placeholder="Search…" id="search" required=""/><input type="submit" value="" class="search-button w-button"/></form><h5 class="navbar-heading">Categories</h5></div><div class="w-dyn-list"><div class="w-dyn-items"><div class="w-dyn-item"><a data-w-id="edcc44c8-a144-2c14-e827-f98dc555ea9d" href="/categories/how-to-do-influencer-marketing" class="navbar-link navbar-link__bold w-inline-block"><div class="navbar-link-marker"></div><div class="navbar-link-icon"></div><div class="navbar-blog-link">How to</div></a></div><div class="w-dyn-item"><a data-w-id="edcc44c8-a144-2c14-e827-f98dc555ea9d" href="/categories/success-stories" class="navbar-link navbar-link__bold w-inline-block"><div class="navbar-link-marker"></div><div class="navbar-link-icon"></div><div class="navbar-blog-link">Success stories</div></a></div><div class="w-dyn-item"><a data-w-id="edcc44c8-a144-2c14-e827-f98dc555ea9d" href="/categories/top-influencers" class="navbar-link navbar-link__bold w-inline-block"><div class="navbar-link-marker"></div><div class="navbar-link-icon"></div><div class="navbar-blog-link">Top Influencers</div></a></div><div class="w-dyn-item"><a data-w-id="edcc44c8-a144-2c14-e827-f98dc555ea9d" href="/categories/trending-traackr" class="navbar-link navbar-link__bold w-inline-block"><div class="navbar-link-marker"></div><div class="navbar-link-icon"></div><div class="navbar-blog-link">Trending at Traackr</div></a></div></div></div><div class="c-nav-menu-heading"><h5 class="navbar-heading">Topics</h5></div><div class="topics-wrapper topics-wrapper__menu w-dyn-list"><div class="w-dyn-items"><div class="w-dyn-item"><a href="/topics/finding-influencers" id="Bottom" class="w-inline-block"><div class="topics-link">Finding Influencers</div></a></div><div class="w-dyn-item"><a href="/topics/influencer-marketing-analytics-2" id="Bottom" class="w-inline-block"><div class="topics-link">Influencer Marketing Analytics</div></a></div><div class="w-dyn-item"><a href="/topics/marketing-technology-2" id="Bottom" class="w-inline-block"><div class="topics-link">Marketing Technology</div></a></div><div class="w-dyn-item"><a href="/topics/influencer-relationship-management-2" id="Bottom" class="w-inline-block"><div class="topics-link">Influencer Relationship Management</div></a></div><div class="w-dyn-item"><a href="/topics/traackr" id="Bottom" class="w-inline-block"><div class="topics-link">Traackr</div></a></div><div class="w-dyn-item"><a href="/topics/case-studies" id="Bottom" class="w-inline-block"><div class="topics-link">Case Studies</div></a></div><div class="w-dyn-item"><a href="/topics/social-selling" id="Bottom" class="w-inline-block"><div class="topics-link">Social Selling</div></a></div><div class="w-dyn-item"><a href="/topics/social-media-marketing" id="Bottom" class="w-inline-block"><div class="topics-link">Social Media Marketing</div></a></div><div class="w-dyn-item"><a href="/topics/content-marketing" id="Bottom" class="w-inline-block"><div class="topics-link">Content Marketing</div></a></div><div class="w-dyn-item"><a href="/topics/b2b-marketing" id="Bottom" class="w-inline-block"><div class="topics-link">B2B Marketing</div></a></div><div class="w-dyn-item"><a href="/topics/influencer-engagement" id="Bottom" class="w-inline-block"><div class="topics-link">Influencer Engagement</div></a></div><div class="w-dyn-item"><a href="/topics/influencer-marketing-analytics" id="Bottom" class="w-inline-block"><div class="topics-link"> Influencer Marketing</div></a></div><div class="w-dyn-item"><a href="/topics/influencer-relationship-management" id="Bottom" class="w-inline-block"><div class="topics-link">Influencer Marketing Best Practices</div></a></div></div></div></div><div class="dropdown-link dropdown-link__1"><div class="navbar-link"><div>Product</div><div class="icon-font icon-font__navbar-link-arrow"></div></div><div class="dropdown-list"><div class="c-navbar-dropdown"><div class="b-dropdown-links"><div class="c-navbar-dropdown-link"><a href="/product" class="navbar-dropdown-link w-inline-block"><div class="c-icon-24x24 c-icon-24x24-navbar-dropdown"><img src="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5cb48960bba38cad22104673_ic_irm-for-brands-blue.svg" alt="" class="icon-24x24"/><img src="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5cb48960f7856863a4f7a5a6_ic_irm-for-brands-rose.svg" alt="" class="icon-24x24-hover"/></div><h6 class="navbar-dropdown-heading-link dropdown-link-heading">for Brands</h6><div class="navbar-dropdown-link-big-description">Traackr provides brand managers and marketing teams with influencer discovery, streamlined workflows and performance reporting.</div></a></div><div class="c-navbar-dropdown-link"><a href="/agencies" class="navbar-dropdown-link w-inline-block"><div class="c-icon-24x24 c-icon-24x24-navbar-dropdown"><img src="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5cb48884eff776c6e5dffb46_ic_irm-for-agencies-blue.svg" alt="" class="icon-24x24"/><img src="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5cb4888429b25d0cf1fe1ffb_ic_irm-for-agencies-rose.svg" alt="" class="icon-24x24-hover"/></div><h6 class="navbar-dropdown-heading-link dropdown-link-heading">for AGENCIES</h6><div class="navbar-dropdown-link-big-description">Traackr empowers agencies with a global influencer database, rich audience data and simply reporting tools to deliver insights to clients.</div></a></div><div class="c-navbar-dropdown-link"><a href="/imb" class="navbar-dropdown-link w-inline-block"><div class="c-icon-24x24 c-icon-24x24-navbar-dropdown"><img src="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5cb48884bba38c038b103001_ic_imb%E2%80%8B-influencer-market-benchmark.svg" alt="" class="icon-24x24"/><img src="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5cb48a2eb097ed73a1092fdb_ic_imb%E2%80%8B-influencer-market-benchmark-rose.svg" alt="" class="icon-24x24-hover"/></div><h6 class="navbar-dropdown-heading-link dropdown-link-heading">INFLUENCER MARKET BENCHMARK</h6><div class="navbar-dropdown-link-big-description">Benchmark your brand among influencer content in a given market and measure the performance of your influencer strategies.</div></a></div></div></div></div></div><div class="dropdown-link dropdown-link__1"><div class="navbar-link"><div>Use Cases</div><div class="icon-font icon-font__navbar-link-arrow"></div></div><div class="dropdown-list"><div class="c-navbar-dropdown"><div class="b-dropdown-links"><div class="b-dropdown-links__use-cases"><div class="c-navbar-dropdown-link c-navbar-dropdown-link__use-cases"><a href="/use-cases/influencer-discovery" class="navbar-dropdown-link w-inline-block"><div class="navbar-dropdown-link__use-cases"><div class="c-icon-24x24 c-icon-24x24-navbar-dropdown"><img src="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5d6f77451698647a2efbd5fd_ic_influencer%20discovery.svg" alt="" class="icon-24x24"/><img src="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5d6f773700df07d66b47bf6e_ic_influencer%20discovery-active.svg" alt="" class="icon-24x24-hover"/></div><h6 class="navbar-dropdown-heading-link dropdown-link-heading-use-cases">Influencer Discovery</h6></div></a></div><div class="c-navbar-dropdown-link c-navbar-dropdown-link__use-cases"><a href="/use-cases/campaign-program-reporting" class="navbar-dropdown-link w-inline-block"><div class="navbar-dropdown-link__use-cases"><div class="c-icon-24x24 c-icon-24x24-navbar-dropdown"><img src="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5d6f77212fd62f20d622a08b_ic_Campaign%20and%20Program%20Reporting.svg" alt="" class="icon-24x24"/><img src="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5d6f792c59e5512dda00cf92_ic_Campaign%20and%20Program%20Reporting-active.svg" alt="" class="icon-24x24-hover"/></div><h6 class="navbar-dropdown-heading-link dropdown-link-heading-use-cases">Campaign &amp; Program Reporting</h6></div></a></div><div class="c-navbar-dropdown-link c-navbar-dropdown-link__use-cases"><a href="/use-cases/influencer-vetting" class="navbar-dropdown-link w-inline-block"><div class="navbar-dropdown-link__use-cases"><div class="c-icon-24x24 c-icon-24x24-navbar-dropdown"><img src="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5d6f779c4c483e7bf9cac3f5_ic_Influencer%20Vetting.svg" alt="" class="icon-24x24"/><img src="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5d6f778f16986457fafbdca3_ic_Influencer%20Vetting-active.svg" alt="" class="icon-24x24-hover"/></div><h6 class="navbar-dropdown-heading-link dropdown-link-heading-use-cases">Influencer Vetting</h6></div></a></div><div class="c-navbar-dropdown-link c-navbar-dropdown-link__use-cases"><a href="/use-cases/influencer-marketing-benchmarking" class="navbar-dropdown-link w-inline-block"><div class="navbar-dropdown-link__use-cases"><div class="c-icon-24x24 c-icon-24x24-navbar-dropdown"><img src="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5d6f76e34c483e0e37cac031_ic_Brand%20%26%20Industry%20Benchmarking.svg" alt="" class="icon-24x24"/><img src="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5d6f76d359e5516e2f00bb75_ic_Brand%20%26%20Industry%20Benchmarking-active.svg" alt="" class="icon-24x24-hover"/></div><h6 class="navbar-dropdown-heading-link dropdown-link-heading-use-cases">Influencer Marketing Benchmarking</h6></div></a></div><div class="c-navbar-dropdown-link c-navbar-dropdown-link__use-cases"><a href="/use-cases/influencer-relationship-management" class="navbar-dropdown-link w-inline-block"><div class="navbar-dropdown-link__use-cases"><div class="c-icon-24x24 c-icon-24x24-navbar-dropdown"><img src="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5d6f7778169864e128fbdc90_ic_Relationship%20Management.svg" alt="" class="icon-24x24"/><img src="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5d6f776816986410e9fbdb17_ic_Relationship%20Management-active.svg" alt="" class="icon-24x24-hover"/></div><h6 class="navbar-dropdown-heading-link dropdown-link-heading-use-cases">Relationship Management</h6></div></a></div><div class="c-navbar-dropdown-link c-navbar-dropdown-link__use-cases"><a href="/use-cases/campaign-management" class="navbar-dropdown-link w-inline-block"><div class="navbar-dropdown-link__use-cases"><div class="c-icon-24x24 c-icon-24x24-navbar-dropdown"><img src="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5e077f1abe0f82ca387526c7_ic_Campaign%20Management-normal.svg" alt="" class="icon-24x24"/><img src="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5e077f1b743608d080da8d07_ic_Campaign%20Management-active.svg" alt="" class="icon-24x24-hover"/></div><h6 class="navbar-dropdown-heading-link dropdown-link-heading-use-cases">Campaign Management</h6></div></a></div><div class="c-navbar-dropdown-link c-navbar-dropdown-link__use-cases"><a href="/use-cases/brand-safety" class="navbar-dropdown-link w-inline-block"><div class="navbar-dropdown-link__use-cases"><div class="c-icon-24x24 c-icon-24x24-navbar-dropdown"><img src="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5d6f76ff00df07de6d47bee0_ic_BRAND%20SAFETY.svg" alt="" class="icon-24x24"/><img src="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5d6f76f159e55181b500bb94_ic_BRAND%20SAFETY-active.svg" alt="" class="icon-24x24-hover"/></div><h6 class="navbar-dropdown-heading-link dropdown-link-heading-use-cases">Brand Safety &amp; Values Match</h6></div></a></div></div></div></div></div></div><a href="/customers" class="navbar-link w-inline-block"><div class="navbar-link-marker"></div><div>Customers</div></a><a href="/resources" class="navbar-link w-inline-block"><div class="navbar-link-marker"></div><div>Resources</div></a><a href="/blog" class="navbar-link w-inline-block"><div class="navbar-link-marker"></div><div>Blog</div></a><a href="/about" class="navbar-link w-inline-block"><div class="navbar-link-marker"></div><div>About Us</div></a><div class="b-navbar-login"><div class="div-block-34"><a href="http://app.traackr.com" target="_blank" class="navbar-link-login w-inline-block"><div class="navbar-link-marker"></div><div>Login</div></a><div class="navbar-login-separator"></div><div class="c-button-15px"><a href="/contact" class="button button__top-navbar w-inline-block"><div class="icon-font icon-font__talk-us"></div><div class="button-text button-text__small">Talk to Us</div></a></div></div></div></div></div></div></div><div class="navbar-menu-border"></div></div><div class="navbar-mobile-wrapper-bg"></div><div class="navbar-trigger"></div></div><div class="section pt154"><div class="container-1170"><div class="blog-post-hero-title w-condition-invisible">Featured Articles</div><h1 class="h2-h3 blog-post-hero-heading mb10">Influenced Head to Toe</h1><div class="text-normal text-center mb25 grey1">March 4, 2020</div><div class="c-blog-author-link mb40"><a href="/authors/hilary-andrews" class="blog-author-link w-inline-block"><div style="background-image:url(&quot;https://assets-global.website-files.com/5caa396f3be192a48d7d44c7/5de8108b6baf987539b8cdb0_Screen%20Shot%202019-12-04%20at%203.00.59%20PM.png&quot;)" class="blog-author-link__photo"></div><div class="blog-author-link__name">Hilary Andrews</div></a></div><div style="background-image:url(&quot;https://assets.website-files.com/5caa396f3be192a48d7d44c7/5e5e732779aa87e5b469f97b_influencedlong%20(1).jpg&quot;)" class="blog-hero-image"></div><div class="b-blog-most-recent"><div class="blog-cards"><div class="c-blog-post-content"><div class="rtb-content-blog w-richtext"><p>Hi, I’m Hilary. I’m a data analyst here at Traackr &amp; the most influenced person on the internet.<br/></p><p>Influencers promote a lot of products these days and clearly, people (myself) are buying what they’re selling. Otherwise the influencer industry wouldn’t be worth over <a href="https://www.businessinsider.com/influencer-marketing-report">8 billion dollars</a>.<br/></p><p>Still, not many people enjoy admitting that they have been influenced online. I, however, embrace it. My response to nearly every compliment is “Thanks! Someone on the internet influenced me to buy it.”<br/></p><h4>Two reasons why social media selling works on me:</h4><ul><li>I’m not someone knows about beauty or fashion (but obviously want to be on trend)</li><li>I am very busy (and also a bit lazy)<br/></li></ul><p>Have I been burned? Yes. The <a href="https://www.tula.com/products/rose-glow-get-it-cooling-brightening-eye-balm">Tula Cooling &amp; brightening eye balm</a> was a mistake. It did not brighten much of anything. And the $118<a href="https://www.livelarq.com/shop/larq-bottle?sku=BDMB050A&amp;url=https://ad.atdmt.com/c/img;adv=11152211018267;ec=11152211019052;c.a=6885716056;s.a=gdn;p.a=6885716056;a.a=6885716056;cache=7441140600777430710;qpb=1;?h=https://www.livelarq.com/shop/larq-bottle%3Fsku%3DBDMB050A&amp;gclid=Cj0KCQiAnL7yBRD3ARIsAJp_oLagwRota7RRcpjx5aLo-NoryED80h29WZkfelWEQ3tgGsFsgjMQ2J8aAt2dEALw_wcB"> self-cleaning water bottle</a> I bought? That’s a perfect example of why one should not drink three glasses of pinot noir and go on Instagram. <br/></p><p>Other than that, I have a pretty strong record of success. <br/></p><h4>Here are some of the best things I have bought because of influencers or ads on instagram: <br/></h4><ul><li><a href="https://www.ernolaszlo.com/multi-task-eye-serum-mask.html">Erno Laszlo Eye Masks</a> -  I am one of those people who has had a lifelong struggle with dark under eye circles. I will literally try anything to help them out. I’ve never had an allegiance to a specific eye mask brand. But now I do. Oddly enough it was chef, cookbook author &amp; skincare enthusiast <a href="https://www.instagram.com/serenagwolf/">Serena Wolf</a> who introduced me to these. Knowing that she was a partner with Erno Lazlo solidified my interest in their products. Purchasing through her affiliate links felt as if I was contributing to a close friend’s success.</li><li><a href="https://www.sephora.com/product/voyageur-eyeshadow-palette-mini-P441810?skuId=2191906&amp;om_mmc=ppc-GG_1918213323_70847772856_aud-763145870528:pla-418164989176_2191906_353573795414_9067609_c&amp;country_switch=us&amp;lang=en&amp;ds_rl=1261471&amp;gclid=Cj0KCQiAnL7yBRD3ARIsAJp_oLY_HG9Vl6NiBfKlRbOcTrTatZj5ibh4bZgTrz4X1dbPJ5_83IIKyBwaAvkiEALw_wcB&amp;gclsrc=aw.ds">NARS eyeshadow palette</a>-  As previously stated, I know nothing about beauty. Makeup specifically. I own ~10 makeup products total and have just one beauty look for all occasions. Prior to witnessing this specific instagram story I didn’t own any eyeshadow. Somebody had (allegedly) *asked* <a href="https://www.instagram.com/emilyschuman/">Emily Schuman</a> about a recent smokey eye look she rocked during the day. Normally I would NEVER attempt a smokey eye. Too hard. But this palette featured several very neutral toned shades with some shimmery shades and I thought “this is it.” This is going to be your eyeshadow look when you need to kick it up a notch. It’s easily “buildable” as she says (aka hard to mess up.) She was right, and now my makeup game (singular beauty look) is better than ever.</li><li><a href="https://www.slip.com/collections/queen-pillowcases/products/pillowcase-charcoal-queen-zippered">Slip silk pillowcase</a>- I’m not going to lie, at first I thought I let myself be scammed into buying an $85 pillow case. But if there is a chance to keep my hair lookin’ nice and skin super fresh; you best believe I’m going to give it a shot. So far I think it has legitimately helped improve my bed head, but TBD on preventing wrinkles. I had been seeing The Night pillows everywhere (shout out to one of my fav influencers <a href="https://www.instagram.com/ashleyspivey/">Ashley Spivey</a>) but ultimately pulled the trigger when the Slip Silk pillowcase peeps were having a sale. I also really like the idea that I am doing something to benefit myself while also doing the bare minimum (literally sleeping). </li><li><a href="https://www.weleda.com/product/s/skin-food">Weleda skin food</a>- A little over a year ago <a href="https://www.instagram.com/michaelapodo/">Michaela Podolsky</a> was the influencer to turn me onto this stuff. When I moved to the wintery tundra of New York from Florida my skin became very angry with me. I try to maintain a solid moisturizing regimen, but there are days when I wake up in the winter and my skin feels like sandpaper. The consistency of the product is weird AF, but it does the trick with instant moisture. <br/></li></ul><p>Finally, I want to talk to you about my “holy-grail influencer”. As you might be able to tell, I utilize influencers as a product recommendation source. My absolute favorite influencer is TIBAL aka <a href="https://www.instagram.com/things.i.bought.and.liked/">@things.i.bought.and.liked</a>, an anonymous account written by a woman who just posts about things she purchased and likes. </p><h4>Products I’ve bought because of TIBAL’s suggestions:<br/></h4><ul><li><a href="https://www.tatcha.com/product/CL20410T.html">Tatcha kissu lip mask</a>- TBH the thought of a lip mask has never totally appealed to me. I always thought it would just feel like when you accidentally put on too much lip gloss when you’re not paying attention. That sticky tacky feeling makes me want to crawl out of my skin. This lip mask does not leave me with that feeling. It’s smooth, smells nice and after only two applications cleared up my chapped lips (thanks New York). Bonus points because it comes in this cute little, teeny tiny pot!</li><li><a href="https://www.amazon.com/Boar-Bristle-Hair-Brush-Women/dp/B00V954IYY">Boar Bristle Hair brush</a>- Back to my never ending quest for nice hair. The benefits of this brush are endless. Easier to detangle thick hair, reduces frizz &amp; distributes hair oils for more conditioned locks. Sounds cool enough, but I was sold when she said “if you’re not using this brush to distribute your dry shampoo, you’re just wasting a small fortune on angel dust.” I buy dry shampoo constantly. Sold.</li><li><a href="https://www.igkhair.com/collections/dry-shampoo/products/first-class-charcoal-detox-dry-shampoo">IGK dry shampoo</a>- Speaking of dry shampoo and the fact that I will do just about anything to avoid washing and re-styling my hair. IGK dry shampoo was recommended  by TIBAL for “Exxon Valdez level oil spills&#x27; in your hair. This is one of the only dry shampoos on the planet that I’ve used which actually makes my hair feel clean and not like it has 100 pounds of product in it. </li><li><a href="https://www.sephora.com/product/the-gradual-illuminating-gradual-tan-lotion-P424990?skuId=2012300&amp;om_mmc=ppc-GG_1918213323_70847767336_pla-419034243054_2012300_353573795207_9067609_c&amp;country_switch=us&amp;lang=en&amp;ds_rl=1261471&amp;gclid=Cj0KCQiAnL7yBRD3ARIsAJp_oLYPKkUSs1xP_qI7Pt8NjCK1oZRIG-2r_3R4oHjb2Cnc0H1FNJG0r9AaAn5ZEALw_wcB&amp;gclsrc=aw.ds">Tanning lotion</a>- As I mentioned earlier, I’m originally from Florida. So every winter here in NYC, a little part of me dies realizing I’m never gonna be as tan as I once was. This lotion helps. I had avoided tanning lotions for a long time, but this lotion gives me a “streakless,” light coverage that leaves me with a nice glow after an application. I do not look like I belong on the Jersey Shore. </li><li><a href="https://www.sephora.com/product/cashmere-mist-deodorant-P380541">Donna Karan Cashmere Mist Deodorant</a>- Do I need to spend $30 on deodorant? Absolutely not. But this is one of TIBAL’s consistently mentioned, top products and there were two things that drove me to purchase. One is she claimed that this is one of the only deodorants (antiperspirant specifically!) that allows her to conquer the Houston summers. Summers in the South are <strong>no joke</strong> (humidity!), so I knew she was onto something. Also, these are sneakily displayed right by the register as you check out at Sephora. So essentially I was powerless in this decision…. And I regret nothing. Not only is it effective, but it also smells fantastic.<br/></li></ul><p>Clearly I am an easy sell; but I consider the influencers I follow to be some of my most trusted advisors. It’s a common misconception that all influencers are inauthentic, although it’s not entirely surprising since some are notorious for not disclosing their sponsored posts. But if you spend a little extra time vetting the influencers you follow, you will probably find that you’re pleased with the results. The influencers that I follow are doing the leg work, testing products, figuring out what works, what doesn’t work and why. Then all I have to do is listen, click and buy! <br/><br/></p></div><div class="b-share-bottom"><h3 class="h3">Share this with your colleagues</h3><div class="addthis_inline_share_toolbox"></div></div><div class="disqus w-embed w-script"><div id="disqus_thread"></div>
<script>

/**
 *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
 *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables */
/*
var disqus_config = function () {
    this.page.url = PAGE_URL;  // Replace PAGE_URL with your page's canonical URL variable
    this.page.identifier = PAGE_IDENTIFIER; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
};
*/
(function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = '//www-traackr-com-blog.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the</noscript></div></div></div><div class="blog-sidebar"><div class="addthis_inline_share_toolbox mb28"></div><div class="b-blog-sidebar-search"><h5 class="text-big weight-bold mb10">Matters of Influence<span class="tm-symbol">™</span></h5><div class="grey1 mb20">Answering every influencer marketing question you’ve ever had.</div><form action="/search" class="search-blog w-form"><input type="search" class="search-input w-input" maxlength="256" name="query" placeholder="Search" id="search" required=""/><input type="submit" value="" class="search-button w-button"/></form></div><div><h4 class="h4 mb20">Topics</h4><div class="topics-wrapper w-hidden-small w-hidden-tiny w-dyn-list"><div class="w-dyn-items"><div class="w-dyn-item"><a href="/topics/finding-influencers" id="Bottom" class="topics-link w-inline-block"><div>Finding Influencers</div></a></div><div class="w-dyn-item"><a href="/topics/influencer-marketing-analytics-2" id="Bottom" class="topics-link w-inline-block"><div>Influencer Marketing Analytics</div></a></div><div class="w-dyn-item"><a href="/topics/marketing-technology-2" id="Bottom" class="topics-link w-inline-block"><div>Marketing Technology</div></a></div><div class="w-dyn-item"><a href="/topics/influencer-relationship-management-2" id="Bottom" class="topics-link w-inline-block"><div>Influencer Relationship Management</div></a></div><div class="w-dyn-item"><a href="/topics/traackr" id="Bottom" class="topics-link w-inline-block"><div>Traackr</div></a></div><div class="w-dyn-item"><a href="/topics/case-studies" id="Bottom" class="topics-link w-inline-block"><div>Case Studies</div></a></div><div class="w-dyn-item"><a href="/topics/social-selling" id="Bottom" class="topics-link w-inline-block"><div>Social Selling</div></a></div><div class="w-dyn-item"><a href="/topics/social-media-marketing" id="Bottom" class="topics-link w-inline-block"><div>Social Media Marketing</div></a></div><div class="w-dyn-item"><a href="/topics/content-marketing" id="Bottom" class="topics-link w-inline-block"><div>Content Marketing</div></a></div><div class="w-dyn-item"><a href="/topics/b2b-marketing" id="Bottom" class="topics-link w-inline-block"><div>B2B Marketing</div></a></div><div class="w-dyn-item"><a href="/topics/influencer-engagement" id="Bottom" class="topics-link w-inline-block"><div>Influencer Engagement</div></a></div><div class="w-dyn-item"><a href="/topics/influencer-marketing-analytics" id="Bottom" class="topics-link w-inline-block"><div> Influencer Marketing</div></a></div><div class="w-dyn-item"><a href="/topics/influencer-relationship-management" id="Bottom" class="topics-link w-inline-block"><div>Influencer Marketing Best Practices</div></a></div></div></div></div></div></div></div><div id="seamless-replace" class="container-1170 mb130 pt50"><h4 class="h4 mb78">Most Recent</h4><div class="b-cards card-grid w-clearfix"><div class="cards-col cards-col__1"></div><div class="cards-col cards-col__2"></div><div class="cards-col cards-col__3"></div><div class="w-dyn-list"><div class="w-dyn-items"><div class="c-card w-dyn-item"><a href="/blog/influenced-head-to-toe" class="card w-inline-block w--current"><div class="card-cover"><img src="https://assets-global.website-files.com/5caa396f3be192a48d7d44c7/5e5e732779aa87e5b469f97b_influencedlong%20(1).jpg" alt="" sizes="(max-width: 479px) 94vw, (max-width: 767px) 96vw, 92vw" srcset="https://assets-global.website-files.com/5caa396f3be192a48d7d44c7/5e5e732779aa87e5b469f97b_influencedlong%20(1)-p-500.jpeg 500w, https://assets-global.website-files.com/5caa396f3be192a48d7d44c7/5e5e732779aa87e5b469f97b_influencedlong%20(1).jpg 1920w" class="card-cover__image"/></div><div class="card-border"></div><div class="card-content"><div class="c-blog-card-tag"><div style="background-color:#fd7463" class="blog-card-tag"><div class="blog-card-tag__icon"></div><h6 class="blog-card-tag__name">Trending at Traackr</h6></div></div><h5 class="text-big-same weight-bold mb20">Influenced Head to Toe</h5><div class="text-normal-same mb40 grey1">Hilary Andrews describes herself as &quot;the most influenced person on the internet.&quot; Here are her favorite influencer recommended purchases.</div><div class="blog-card-date">March 4, 2020</div></div></a></div><div class="c-card w-dyn-item"><a href="/blog/7-female-automotive-influencers-changing-the-industry" class="card w-inline-block"><div class="card-cover"><img src="https://assets-global.website-files.com/5caa396f3be192a48d7d44c7/5e5655ba89980f76c002dc9c_AutoInfluencers1920x680.jpg" alt="" sizes="(max-width: 479px) 94vw, (max-width: 767px) 96vw, 92vw" srcset="https://assets-global.website-files.com/5caa396f3be192a48d7d44c7/5e5655ba89980f76c002dc9c_AutoInfluencers1920x680-p-500.jpeg 500w, https://assets-global.website-files.com/5caa396f3be192a48d7d44c7/5e5655ba89980f76c002dc9c_AutoInfluencers1920x680-p-800.jpeg 800w, https://assets-global.website-files.com/5caa396f3be192a48d7d44c7/5e5655ba89980f76c002dc9c_AutoInfluencers1920x680.jpg 1920w" class="card-cover__image"/></div><div class="card-border"></div><div class="card-content"><div class="c-blog-card-tag"><div style="background-color:#5fc7ff" class="blog-card-tag"><div class="blog-card-tag__icon"></div><h6 class="blog-card-tag__name">Top Influencers</h6></div></div><h5 class="text-big-same weight-bold mb20">7 Female Automotive Influencers Changing the Industry</h5><div class="text-normal-same mb40 grey1"> In an industry dominated by men, here are 6 female influencers who are standing out in the automotive industry.</div><div class="blog-card-date">February 27, 2020</div></div></a></div><div class="c-card w-dyn-item"><a href="/blog/trend-lightly-what-happens-without-meaningful-diversity" class="card w-inline-block"><div class="card-cover"><img src="https://assets-global.website-files.com/5caa396f3be192a48d7d44c7/5e581894efede4310d3886af_5e5034d9d3b71f9114f757d3_TrendLightlyDanielle.jpg" alt="" sizes="(max-width: 479px) 94vw, (max-width: 767px) 96vw, 92vw" srcset="https://assets-global.website-files.com/5caa396f3be192a48d7d44c7/5e581894efede4310d3886af_5e5034d9d3b71f9114f757d3_TrendLightlyDanielle-p-500.jpeg 500w, https://assets-global.website-files.com/5caa396f3be192a48d7d44c7/5e581894efede4310d3886af_5e5034d9d3b71f9114f757d3_TrendLightlyDanielle-p-800.jpeg 800w, https://assets-global.website-files.com/5caa396f3be192a48d7d44c7/5e581894efede4310d3886af_5e5034d9d3b71f9114f757d3_TrendLightlyDanielle.jpg 1920w" class="card-cover__image"/></div><div class="card-border"></div><div class="card-content"><div class="c-blog-card-tag"><div style="background-color:#fd7463" class="blog-card-tag"><div class="blog-card-tag__icon"></div><h6 class="blog-card-tag__name">Trending at Traackr</h6></div></div><h5 class="text-big-same weight-bold mb20">Trend Lightly: What Happens Without Meaningful Diversity</h5><div class="text-normal-same mb40 grey1">In this issue of Trend Lightly, Danielle Prescod shares her perspective on how brands can &amp; should avoid implementing disingenuous diversity initiatives.</div><div class="blog-card-date">February 25, 2020</div></div></a></div></div></div></div></div></div><div class="optin-bar"><div class="optin-bar-btn"><div class="optin-bar-btn__icon"></div></div><div class="container-1170"><div class="c-optin-bar"><div class="div-block-94"><div class="optin-bar-description">Subscribe to monthly influencer marketing insights from your peers.</div><div class="text-block-11"><span class="text-span">By submitting this form, you agree to the processing of your personal data by Traackr as described in the </span><a href="https://www.traackr.com/privacy-policy" target="_blank" class="text-span link"><span>Privacy Policy</span></a><span>.</span></div></div><div class="optin-bar__form w-embed w-iframe"><iframe class="subscribe-iframe" src="https://www2.traackr.com/l/74452/2016-07-26/5txm97" width="100%" type="text/html" frameborder="0" allowTransparency="true" style="border: 0"></iframe></div></div></div></div><footer class="footer"><div class="container-1170"><div class="footer-b-1"><div class="col-big-left-text col-1-footer-exicited"><h3 class="h1-h2 mb10">Excited? </h3><div class="inlline-text-medium blue-transparent">Contact us today or ping us in the chat box for a faster reply</div></div><div class="footer-b1-col2"><div class="c-button-tab-15px"><a href="/contact" class="button button__lets-chat w-inline-block"><div class="icon-font button-tab-icon"></div><div class="text-button-big">Let’s Chat !</div></a></div></div></div><div class="footer-b-2"><div class="footer-b2-pt-1"><div class="text-subscribe-form">Still window shopping?</div><div class="c-link-in-text"><a href="#" class="decor-link decor-link__subscribe w-inline-block"><div>Subscribe</div><div class="link-decor-border"></div></a></div><div class="text-subscribe-form">to get new case studies, invites to our events and our monthly influencer marketing newsletter.</div></div></div></div><div class="c-full-width"><div class="b-footer-dropdown-form"><div class="container-1170"><div class="c-dropdown-form"><div class="subscribe-form-footer w-embed w-iframe"><iframe class="subscribe-iframe" src="https://www2.traackr.com/l/74452/2016-07-26/5txm97" width="100%" height="100%" type="text/html" frameborder="0" allowTransparency="true" style="border: 0"></iframe></div></div></div><div class="footer-dropdown-border"></div></div></div><div class="container-1170"><div class="footer-b-3"><div class="c-footer-menu"><div class="c-footer-menu-column c-footer-menu-column__item1"><div class="footer-menu-column"><a href="/" class="footer-logo w-inline-block"><img src="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5cd4c51cbbf61179bb446bcd_traackr-logo-blue.svg" alt=""/></a><div class="text-smaller blue-transparent">The standard for influencer marketing.</div></div></div><div class="c-footer-menu-column c-footer-menu-column__item2"><div class="footer-menu-column"><h3 class="footer-heading">Product<br/></h3><div class="footer-heading-underline"></div><div class="c-footer-menu-link"><a href="/product" class="footer-menu-link">For Brands</a></div><div class="c-footer-menu-link"><a href="/agencies" class="footer-menu-link">For Agencies</a></div><div class="c-footer-menu-link"><a href="/imb" class="footer-menu-link">Influencer Market Benchmark</a></div></div></div><div id="w-node-cd8889ec9bca-89ec9b91" class="c-footer-menu-column c-footer-menu-column__item3"><div class="footer-menu-column"><h3 class="footer-heading">Customer Stories<br/></h3><div class="footer-heading-underline"></div><div class="w-dyn-list"><div class="w-dyn-items"><div class="w-dyn-item"><div class="c-footer-menu-link"><a href="/resources/michelin-influencer-marketing-case-study" class="footer-menu-link">Michelin</a></div></div><div class="w-dyn-item"><div class="c-footer-menu-link"><a href="/resources/pegasus-agency-influencer-marketing-case-study" class="footer-menu-link">Pegasus</a></div></div><div class="w-dyn-item"><div class="c-footer-menu-link"><a href="/resources/melia-influencer-marketing-case-study" class="footer-menu-link">Meliá Hotels International</a></div></div><div class="w-dyn-item"><div class="c-footer-menu-link"><a href="/resources/amika-influencer-marketing-case-study" class="footer-menu-link">Amika </a></div></div></div></div></div></div><div id="w-node-cd8889ec9bd8-89ec9b91" class="c-footer-menu-column footer-menu-column__item4"><div class="footer-menu-column"><h3 class="footer-heading">Company<br/></h3><div class="footer-heading-underline"></div><div class="c-footer-menu-link"><a href="/about" class="footer-menu-link">About</a></div><div class="c-footer-menu-link"><a href="/careers" class="footer-menu-link">Careers</a></div><div class="c-footer-menu-link"><a href="/partners" class="footer-menu-link">Partners</a></div><div class="c-footer-menu-link"><a href="/press" class="footer-menu-link">Press</a></div></div></div><div id="w-node-cd8889ec9bea-89ec9b91" class="c-footer-menu-column footer-menu-column__item5"><div class="footer-menu-column"><h3 class="footer-heading">Trending Topics<br/></h3><div class="footer-heading-underline"></div><div class="w-dyn-list"><div class="w-dyn-items"><div class="w-dyn-item"><div class="c-footer-menu-link"><a href="https://talkinginfluence.com/2020/01/29/ima20-brands-are-waking-up-to-the-power-of-influencer-marketing/" target="_blank" class="footer-menu-link">#IMA20: Brands Are Waking Up to the Power of Influencer Marketing</a></div></div><div class="w-dyn-item"><div class="c-footer-menu-link"><a href="https://www.nytimes.com/2020/02/21/realestate/how-to-bring-the-vision-of-an-instagram-decor-influencer-into-your-home.html" target="_blank" class="footer-menu-link">How to Bring the Vision of an Instagram Decor Influencer Into Your Home</a></div></div><div class="w-dyn-item"><div class="c-footer-menu-link"><a href="https://www.glossy.co/beauty/benefit-cosmetics-shifts-marketing-focus-to-macro-influencers" target="_blank" class="footer-menu-link">Benefit Cosmetics shifts marketing focus to macro-influencers</a></div></div></div></div></div></div><div class="c-footer-menu-column footer-menu-column__item6"><div class="footer-menu-column"><h3 class="footer-heading">Latest Articles<br/></h3><div class="footer-heading-underline"></div><div class="w-dyn-list"><div class="w-dyn-items"><div class="w-dyn-item"><div class="c-footer-menu-link"><a href="/blog/influenced-head-to-toe" class="footer-menu-link w--current">Influenced Head to Toe</a></div></div><div class="w-dyn-item"><div class="c-footer-menu-link"><a href="/blog/7-female-automotive-influencers-changing-the-industry" class="footer-menu-link">7 Female Automotive Influencers Changing the Industry</a></div></div><div class="w-dyn-item"><div class="c-footer-menu-link"><a href="/blog/trend-lightly-what-happens-without-meaningful-diversity" class="footer-menu-link">Trend Lightly: What Happens Without Meaningful Diversity</a></div></div></div></div></div></div></div></div></div><div id="optin-bar-trigger" class="b-footer-bottom"><div class="footer-bottom-block-padding"><div class="container-1170"><div class="footer-b-4"><div class="col-big-left-text col-1-footer-copyright"><div class="text-smaller text-smaller-copyright"><strong>© 2020 Traackr. All Rights Reserved.</strong></div><div class="footer-b-3-margin-15"><div class="c-copyright-link"><a href="/tos" class="footer-copyright-link">Terms of Service</a></div><div class="c-copyright-link"><a href="/privacy-policy" class="footer-copyright-link">Privacy Policy</a></div><div class="c-copyright-link"><a href="/infl-privacy-notice" class="footer-copyright-link">Influencer Privacy Notice</a></div><div class="c-copyright-link"><a href="/data-opt-out" class="footer-copyright-link">Do Not Sell My Personal Information</a></div></div></div><div class="col-footer-social"><div class="c-footer-social-items"><div class="b-language-picker"><div class="language-picker"><img src="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5ceeec73173d13484fb16f36_en.png" width="17" alt="" class="language-picker-icon"/><div class="language-picker-text">En</div><div class="language-picker-arrow-up"></div></div><div class="language-picker-popup"><a href="/fr/home" class="language-picker-popup-item w-inline-block"><img src="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5cc5fc2bd9da33c80482b7cd_fr.png" width="17" alt="" class="language-picker-icon"/><div class="language-picker-text">Fr</div></a><div class="language-picker-popup-item language-picker-popup-item__static"><img src="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/5ceeec73173d13484fb16f36_en.png" width="17" alt="" class="language-picker-icon"/><div class="language-picker-text">En</div><div class="language-picker-arrow-down"></div></div></div></div><div class="footer-social-icons"><div class="c-footer-social-link"><a href="https://www.facebook.com/traackrinfluence" target="_blank" class="social-link w-inline-block"><div class="icon-font icon-font-social-link-small"></div></a></div><div class="c-footer-social-link"><a href="https://twitter.com/traackr" target="_blank" class="social-link w-inline-block"><div class="icon-font icon-font-social-link-small"></div></a></div><div class="c-footer-social-link"><a href="http://www.linkedin.com/company/traackr" target="_blank" class="social-link w-inline-block"><div class="icon-font icon-font-social-link-small"></div></a></div><div class="c-footer-social-link"><a href="https://www.instagram.com/traackr" target="_blank" class="social-link w-inline-block"><div class="icon-font icon-font-social-link-small"></div></a></div></div></div></div></div></div></div></div><div class="footer-subscribe-dummy"></div></footer><script src="https://d3e54v103j8qbb.cloudfront.net/js/jquery-3.4.1.min.220afd743d.js" type="text/javascript" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo=" crossorigin="anonymous"></script><script src="https://assets-global.website-files.com/5caa396f3be19208ce7d44c4/js/traackr.a58c16314.js" type="text/javascript"></script><!--[if lte IE 9]><script src="//cdnjs.cloudflare.com/ajax/libs/placeholders/3.0.2/placeholders.min.js"></script><![endif]--><!-- Start Pardot iframe resizer -->
<script src="https://cdn.jsdelivr.net/npm/iframe-resizer@4.1.1/js/iframeResizer.min.js"></script>
<script>
  iFrameResize({ log: false })
</script>
<!-- Start Pardot iframe resizer -->

<script>
/*  Text Field Animation */
Webflow.push(function() {
  $('input, select').on('click keyup blur', null, function() {
    $(this).toggleClass('filled', $(this).val().length != 0);
  });
});
</script>

<!-- Linkedin Insight Tag -->
<script type="text/javascript">
_linkedin_data_partner_id = "57611";
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=57611&fmt=gif" />
</noscript>


<!-- Engagio Script -->
<script type="text/javascript" charset="utf-8">
  var _eiq = _eiq || [];
  var _engagio_settings = {
    accountId: "f2e13954121458595d83e461b71872a74d9b259f"
  };
  (function() {
    var ei = document.createElement('script'); ei.type = 'text/javascript'; ei.async = true;
    ei.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'web-analytics.engagio.com/js/ei.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ei, s);
  })();
</script>



<!-- Pardot -->
<script type="text/javascript">
 
piAId = '75452';
piCId = '1860';

(function() {
	function async_load(){
		var s = document.createElement('script'); s.type = 'text/javascript';
		s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
		var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
	}
	if(window.attachEvent) { window.attachEvent('onload', async_load); }
	else { window.addEventListener('load', async_load, false); }
})();
 
</script>


<!-- Adroll -->
<script type="text/javascript">
    adroll_adv_id = "CLDVP4JKHRGVTL56KBQWJS";
    adroll_pix_id = "AXFQD6N7ZJAZDBMCKLUQBK";
    /* OPTIONAL: provide email to improve user identification */
    /* adroll_email = "username@example.com"; */
    (function () {
        var _onload = function(){
            if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
            if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
            var scr = document.createElement("script");
            var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
            scr.setAttribute('async', 'true');
            scr.type = "text/javascript";
            scr.src = host + "/j/roundtrip.js";
            ((document.getElementsByTagName('head') || [null])[0] ||
                document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
        };
        if (window.addEventListener) {window.addEventListener('load', _onload, false);}
        else {window.attachEvent('onload', _onload)}
    }());
</script>


<!-- Start Navbar Big-Small-->
<script src="https://cdnjs.cloudflare.com/ajax/libs/protonet-jquery.inview/1.1.2/jquery.inview.min.js"></script>
<script>
$('.navbar-trigger').on('inview', function(event, isInView) {
  if (isInView) {
    $(".navbar-menu").addClass("navbar-menu_wide"),
    $(".navbar-menu__colored").addClass("navbar-menu_colored");
  } else {
    $(".navbar-menu").removeClass("navbar-menu_wide");
    $(".navbar-menu__colored").removeClass("navbar-menu_colored");
  }
});

</script>
<!-- End Navbar Big-Small-->


<script>
const optInBar = $('.optin-bar');
const optInBarBtn = $('.optin-bar-btn');
let isUserTouchedOpenButton = false;


function setIsUserTouchedOpenButton(status) {
  localStorage.setItem('isUserTouchedOpenButton', status ? '1' : '0');
}


function getIsUserTouchedOpenButton() {
  return !!localStorage.getItem('isUserTouchedOpenButton');
}


function openOptInBar() {
  if (optInBar.hasClass('open')) { return; }
  optInBar.addClass('open');

  const optInBarOpenEvent = new CustomEvent('optInBarOpenEvent', {
    detail: {
      open: true,
      height: optInBar.height(),
    }
  });

  document.dispatchEvent(optInBarOpenEvent);
}


function closeOptInBar() {
  if (!optInBar.hasClass('open')) { return; }
  optInBar.removeClass('open');

  const optInBarOpenEvent = new CustomEvent('optInBarOpenEvent', {
    detail: {
      open: false,
      height: 0,
    }
  });

  document.dispatchEvent(optInBarOpenEvent);
}


$(window).scroll(() => {
  if (getIsUserTouchedOpenButton()) { return; }

  const isBottom = (document.body.getBoundingClientRect().bottom - window.innerHeight) <= 0;

  if (isBottom) {
    closeOptInBar();
  } else {
    openOptInBar();
  }
});


if (!getIsUserTouchedOpenButton()) {
  openOptInBar();
}


optInBarBtn.click(function () {
  setIsUserTouchedOpenButton(true);

  if (optInBar.hasClass('open')) {
    closeOptInBar();
  } else {
    openOptInBar();
  }
});


function moveDriftBarUp(height) {
  const driftWidget = $('#drift-widget');
  if (!driftWidget) { return; }

  driftWidget.css('transform', 'translateY(-' + height + 'px)');
}


function moveDriftBarDefault() {
  const driftWidget = $('#drift-widget');
  if (!driftWidget) { return; }

  driftWidget.css('transform', 'translateY(0)');
}


document.addEventListener('optInBarOpenEvent', function (e) {
  if (e.detail.open) {
    moveDriftBarUp(e.detail.height);
  } else {
    moveDriftBarDefault();
  }
});


setInterval(function() {
  if (!optInBar) { return; }

  if (optInBar.hasClass('open')) {
    moveDriftBarUp(optInBar.height());
  } else {
    moveDriftBarDefault();
  }

}, 250);
</script>

<script>
    $(document).ready(function() {
		$('.menu-button').click(() => $('body').toggleClass('overflow-hidden'));
	});
</script>

<script>
setInterval(() => window.dispatchEvent(new Event('resize')), 500)
</script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b87ab2a3f7a2bdf"></script>

<!-- Disqus -->
<script id="dsq-count-scr" src="//www-traackr-com-blog.disqus.com/count.js" async></script>

<!-- Start Card Grid-->
<script src="https://unpkg.com/colcade@0/colcade.js"></script>
<script>
$('.card-grid').colcade({
  columns: '.cards-col',
  items: '.c-card'
})
</script>
<!-- End Card Grid-->
</body></html>

